<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="pt"><head><meta name="designer" content="ErvilhAzul" /><link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><meta charset="UTF-8" /><meta property="fb:app_id" content="134328756595292" /><meta name="author" content="Destak, leitor@destak.pt" /><meta name="keywords" content="jornal, jornais, online, pt, portugal, dia, hora, diário, diario, notícias, noticias, curiosas, ultimas, ultima, última, informação, informacao, fama, tv, desporto, futebol, futsal, actualidade, arte, lazer, passatempos, cinema, tecnologia, saúde, mulher, fugas, automovel, cinema, música, emprego, marcas, empresas, imobiliario, horoscopo" /><link rel="license" href="http://creativecommons.org/licenses/by-sa/2.5/pt/" /><link rel="alternate" title="Destak.pt RSS" href="http://feeds.destak.pt/DestakRSS" type="application/rss+xml" /><meta name="application-name" content="Destak.pt"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/images/logo.png"/><script src="https://code.jquery.com/jquery-1.12.1.min.js"></script><script src="https://code.jquery.com/jquery-migrate-1.4.0.min.js"></script><script type="text/javascript">
	(function() {
	var useSSL = "https:" == document.location.protocol;
	var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    document.write("<scr" + "ipt src=\"" + src + "\"></scr" + "ipt>");
  })();
  </script>
<meta name="dcterms.created" content="2016-12-23" /><meta property="og:type" content="article"/><meta property="og:site_name" content="Destak.pt" /><meta property="og:title" content="Actualidade: Duterte chama &quot;idiota&quot; ao alto-comissário da ONU que pediu que o investigassem por homicídio" /><meta property="og:url" content="http://www.destak.pt/artigo/288935" /><link rel="canonical" href="http://www.destak.pt/artigo/288935" /><meta property="og:image" content="http://www.destak.pt/images/newsletter_no_img.jpg" />
				<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot("/4196/DESTAK_WEBSITE/ACTUALIDADE", [[300, 600], [300, 250]], "div-gpt-ad-1453381081840-0").addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script><title>Destak.pt | Actualidade: Duterte chama &quot;idiota&quot; ao alto-comissário da ONU que pediu que o investigassem por homicídio</title><meta name="description" content="As últimas notícias e reportagens sobre Portugal e o Mundo. Actualidade, Globo, Desporto, Fama e TV, Arte e Lazer. Passatempos. Todas as fotos e videos em destak.pt" />
<link type="text/css" rel="stylesheet" href="/css/yui.reset-3.10.3.min.css" />
<link type="text/css" rel="stylesheet" href="/css/common-0.4.min.css?11" />
<link type="text/css" rel="stylesheet" href="/css/iehacks-0.1.min.css" />
<link type="text/css" rel="stylesheet" href="/css/content-0.1.min.css?1" />
<link type="text/css" rel="stylesheet" href="/css/article-0.3.min.css?5" />
</head><body><div id="page"><div id="header"><div id="header_logo"><a href="/"><img alt="&#xA0; Logótipo Destak" src="/images/logo.gif" /></a><p>O primeiro<br />diário gratuito<br />em Portugal</p></div><div id="header_opinion" style="background-image: url(/images/header_opinion_joseluisseixas.png);"><b>Opinião</b><h4>José Luís Seixas</h4><h3><a href="/opiniao/288730-o-pontificado-de-francisco">O pontificado de Francisco</a></h3></div><div id="header_forms"><a id="newsletter" href="/newsletter">newsletter e-destak</a><a id="homepage" href="#">destak.pt na sua homepage</a><form id="search" action="/pesquisa" method="get" enctype="application/x-www-form-urlencoded"><p><button type="submit">ok</button><input id="search_input" type="text" name="q" size="10" value="" /></p></form></div></div><div id="menu"><ul><li class="section_red"><a href="/">1ª página</a></li><li class="section_red"><a href="/seccao/lisboa">lisboa</a></li><li class="section_red"><a href="/seccao/porto">porto</a></li><li class="section_red"><a class="active" href="/seccao/actualidade">actualidade</a></li><li class="section_gold"><a href="/seccao/globo">globo</a></li><li class="section_yellow"><a href="/seccao/desporto">desporto</a></li><li class="section_purple"><a href="/seccao/fama-tv">fama &amp; tv</a></li><li class="section_green"><a href="/seccao/arte-lazer">arte &amp; lazer</a></li><li class="section_orange"><a rel="external" href="http://clubedepassatempos.pt/">passatempos</a></li><li class="section_red"><a rel="external" href="http://classificados.destak.pt">classificados</a></li></ul><ul class="first-child"><li><a href="/seccao/tecnologia">tecnologia</a></li><li><a href="/seccao/saude">saúde</a></li><li><a href="/seccao/fugas">fugas</a></li><li><a href="/seccao/automovel">automóvel</a></li><li><a href="/seccao/cinema">cinema</a></li><li><a href="/seccao/musica">música</a></li><li><a href="/seccao/emprego">emprego</a></li><li><a href="/seccao/marcas-empresas">marcas e empresas</a></li><li><a href="/seccao/entrevista">entrevista</a></li></ul></div><div id="main"><div id="article" class="section_red"><div id="col1"><div class="section">Actualidade</div><h2>Duterte chama "idiota" ao alto-comissário da ONU que pediu que o investigassem por homicídio</h2><div class="date">23 | 12 | 2016 &#160; 03.48H</div><div class="text"><p>O Presidente das Filipinas, Rodrigo Duterte, chamou idiota ao alto-comissário da ONU para os Direitos Humanos que esta semana pediu a abertura de uma investigação pelos homicídios que ele próprio disse ter cometido nos anos 1980.</p><p>Duterte garantiu na semana passada que ajudou a polícia a matar três alegados delinquentes, acusados de violar e assassinar uma missionária australiana em Davao, quando era autarca desta cidade no sul do arquipélago filipino.</p><p>Os seus comentários aumentaram a controvérsia em torno do dirigente, que tem sido alvo de críticas pela violenta campanha contra a droga, iniciada desde que tomou posse em junho e que desde então causou cerca de 6.100 mortos.</p></div><div id="article_author">Destak/Lusa | <a href="mailto:destak@destak.pt">destak@destak.pt</a><br /></div></div><div id="col2"><div class="box section_red"><h2><a href="/seccao/actualidade">mais artigos de actualidade</a></h2><ul class="elevator" style="display:none;"><li><h4><a href="/artigo/288937-ine-divulga-hoje-defice-em-contas-nacionais-ate-setembro">INE divulga hoje défice em contas nacionais até setembro</a></h4></li><li><h4><a href="/artigo/288932-bolsa-de-xangai-abre-com-queda-de-015">Bolsa de Xangai abre com queda de 0,15%</a></h4></li><li><h4><a href="/artigo/288933-policia-alema-detem-dois-suspeitos-de-prepararem-atentado-em-centro-comercial">Polícia alemã detém dois suspeitos de prepararem atentado em centro comercial</a></h4></li><li><h4><a href="/artigo/288939-china-pede-a-ue-para-eliminar-medidas-contra-importacao-de-paineis-solares">China pede à UE para eliminar medidas contra importação de painéis solares</a></h4></li><li><h4><a href="/artigo/288931-governo-italiano-aprovou-decreto-para-resgatar-bancos">Governo italiano aprovou decreto para resgatar bancos</a></h4></li><li><h4><a href="/artigo/288938-contribuintes-com-dividas-podem-aderir-ate-hoje-ao-perdao-fiscal">Contribuintes com dívidas podem aderir até hoje ao 'perdão fiscal'</a></h4></li><li><h4><a href="/artigo/288936-deutsche-bank-vai-pagar-72-mil-milhoes-de-dolares-para-resolver-caso-do-subprime-com-eua">Deutsche Bank vai pagar 7,2 mil milhões de dólares para resolver caso do 'subprime' com EUA</a></h4></li><li><h4><a href="/artigo/288929-policia-australiana-detem-sete-suspeitos-de-planearem-ataques-em-melbourne">Polícia australiana detém sete suspeitos de planearem ataques em Melbourne</a></h4></li><li><h4><a href="/artigo/288928-diocese-de-vila-real-diz-que-padre-condenado-por-abuso-de-menores-esta-suspenso">Diocese de Vila Real diz que padre condenado por abuso de menores está suspenso</a></h4></li></ul></div><ul class="related_links section_red"><li><h3 class="section"><a href="#comentar">comentar</a></h3><form id="comentar" action="/ahah/content/comment/288935" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>Deixe aqui o seu comentário (obrigatório)</dt><dd><textarea name="comment_text" cols="35" rows="5"></textarea></dd><dt>Nome</dt><dd><input type="text" name="comment_name" size="38" value="" /></dd><dt>Email (obrigatório)</dt><dd><input type="text" name="comment_email" size="38" value="" /></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Para poder comentar terá que inserir um email válido. O seu email não será divulgado, mas ficará registado na nossa base de dados.</p><p class="note">A opinião expressa nestes comentários é da exclusiva responsabilidade dos internautas. Não reflectem a opinião do Destak.<br/>Também aqui vigora a lei portuguesa, nomeadamente no direito ao bom nome. Não são aceites comentários ofensivos a pessoas ou instituições.<br/>Reservamo-nos o direito de eliminar os comentários que sejam considerados insultuosos ou não digam respeito ao tema em questão.</p><p class="note">Para mais informações, por favor leia as condições legais de utilização.</p></form></li><li><h3 class="section"><a href="#enviar">enviar</a></h3><form id="enviar" action="/ahah/content/send/288935" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>O(s) email(s) para onde quer enviar (separados por vírgulas)</dt><dd><input type="text" name="emails" size="35" value="" /></dd><dt>O seu nome</dt><dd><input type="text" name="send_name" size="30" value="" /></dd><dt>O seu email</dt><dd><input type="text" name="send_email" size="30" value="" /></dd><dt>Escreva aqui um comentário que queira enviar</dt><dd><textarea name="send_text" cols="30" rows="5"></textarea></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Nota: os seus dados pessoais servirão apenas para os destinatários o identificarem.</p></form></li><li><h3 class="section"><a href="#imprimir" id="print">imprimir</a></h3></li><li id="social_share"><h3 class="section">partilhar</h3><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="jornaldestak" data-url="http://www.destak.pt/artigo/288935"></a><br /><div class="fb-like" data-href="http://www.destak.pt/artigo/288935" data-send="false" data-width="240" data-show-faces="false" data-font="arial"></div></li></ul></div><div class="clear"></div></div><div id="col3">
<!-- /4196/DESTAK_WEBSITE/ACTUALIDADE --><div class="pub">PUBLICIDADE<div class="container">
<div id='div-gpt-ad-1453381081840-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453381081840-0'); });
</script>
</div>
</div></div>
<div class="box section_red"><div class="content"><div id="opinion"><a href="/seccao/opiniao" class="logo"></a><ul><li class="first-child box_left"><div class="section">Lídia Paralta</div><h3><a href="/opiniao/288820-reviravoltas">Reviravoltas</a></h3></li><li class="box_right"><div class="section">Luisa Castel-Branco</div><h3><a href="/opiniao/288620-habituamo-nos-a-um-novo-tipo-de-natal">Habituamo-nos a um novo tipo de Natal</a></h3></li><li class="box_right"><div class="section">Eduardo Vítor Rodrigues (Presidente da Câmara de V. N. Gaia)</div><h3><a href="/opiniao/288729-castells-e-a-decadencia-do-projeto-da-europa">Castells e a decadência do projeto da Europa</a></h3></li><li class="box_right"><div class="section">João Malheiro</div><h3><a href="/opiniao/288544-o-toni-bem-aqui">O Toni (bem) aqui</a></h3></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="box section_red"><div class="content" id="gallery"><a href="/galerias" class="logo"></a><ul class="img first-child"><li class="first-child"><a href="/galeria/287918-elton-john-na-meo-arena/15"><img src="/pics/135/135537/_thumb_.jpg" alt="Elton John" width="95" /></a></li><li><a href="/galeria/287918-elton-john-na-meo-arena/16"><img src="/pics/135/135538/_thumb_.jpg" alt="Elton John" width="95" /></a></li><li><a href="/galeria/287918-elton-john-na-meo-arena/17"><img src="/pics/135/135539/_thumb_.jpg" alt="Elton John" width="95" /></a></li></ul><h3><b><a href="/galeria/287918-elton-john-na-meo-arena">Elton John na Meo Arena</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/287793-os-visuais-mais-arrojados-da-comic-con-portugal/5"><img src="/pics/135/135493/_thumb_.jpg" alt="Terceira edição da Comic Con decorre até ao final de hoje" width="95" /></a></li><li><a href="/galeria/287793-os-visuais-mais-arrojados-da-comic-con-portugal/6"><img src="/pics/135/135494/_thumb_.jpg" alt="Os participantes apostaram em visuais bem arrojados" width="95" /></a></li><li><a href="/galeria/287793-os-visuais-mais-arrojados-da-comic-con-portugal/7"><img src="/pics/135/135495/_thumb_.jpg" alt="Evento de Pop Culture reuniu mais de 53 mil visitantes em 2015; este ano, esse número já foi ultrapa" width="95" /></a></li></ul><h3><b><a href="/galeria/287793-os-visuais-mais-arrojados-da-comic-con-portugal">Os visuais mais arrojados da Comic Con Portugal</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/287782-acao-solidaria-reune-figuras-publicas-e-ajuda-aldeias-sos/6"><img src="/pics/135/135485/_thumb_.jpg" alt="Elsa Correia, Tiago Nunes e Alice e Miguel" width="95" /></a></li><li><a href="/galeria/287782-acao-solidaria-reune-figuras-publicas-e-ajuda-aldeias-sos/7"><img src="/pics/135/135486/_thumb_.jpg" alt="Vanessa Palma e Matilde" width="95" /></a></li><li><a href="/galeria/287782-acao-solidaria-reune-figuras-publicas-e-ajuda-aldeias-sos/8"><img src="/pics/135/135487/_thumb_.jpg" alt="Eduardo Beauté e os filhos Bernardo, Lurdes e Eduardo" width="95" /></a></li></ul><h3><b><a href="/galeria/287782-acao-solidaria-reune-figuras-publicas-e-ajuda-aldeias-sos">Ação solidária reúne figuras públicas e ajuda Aldeias SOS</a></b></h3><div class="clear"></div></div><div class="clear"></div></div><div class="box section_red"><div id="zerocost" class="content"><a href="/seccao/custo-zero" class="logo"></a><div class="box_right"><ul><li><div class="section">animação</div><h4><strong><a href="/artigo/288877-fil-diverlandia-estara-aberta-no-natal">Fil Diverlândia estará aberta no Natal</a></strong></h4></li></ul></div></div><div class="clear"></div></div>
<div class="pub">PUBLICIDADE<div class="container">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8745822827234693";
/* DESTAK - Mrec - Lateral Direita */
google_ad_slot = "8663446540";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div></div>
<div class="fb-like-box" data-href="http://www.facebook.com/JornalDestak" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div><div id="articles_footer"><ul class="first-child section_red"><li class="first-child"><a class="section" href="/seccao/actualidade">actualidade</a></li><li><a href="/artigo/288939-china-pede-a-ue-para-eliminar-medidas-contra-importacao-de-paineis-solares">China pede à UE para eliminar medidas contra importação de painéis solares</a></li><li><a href="/artigo/288938-contribuintes-com-dividas-podem-aderir-ate-hoje-ao-perdao-fiscal">Contribuintes com dívidas podem aderir até hoje ao 'perdão fiscal'</a></li><li><a href="/artigo/288937-ine-divulga-hoje-defice-em-contas-nacionais-ate-setembro">INE divulga hoje défice em contas nacionais até setembro</a></li><li><a href="/artigo/288936-deutsche-bank-vai-pagar-72-mil-milhoes-de-dolares-para-resolver-caso-do-subprime-com-eua">Deutsche Bank vai pagar 7,2 mil milhões de dólares para resolver caso do 'subprime' com EUA</a></li><li><a href="/artigo/288935-duterte-chama-idiota-ao-alto-comissario-da-onu-que-pediu-que-o-investigassem-por-homicidio">Duterte chama "idiota" ao alto-comissário da ONU que pediu que o investigassem por homicídio</a></li><li><a href="/artigo/288933-policia-alema-detem-dois-suspeitos-de-prepararem-atentado-em-centro-comercial">Polícia alemã detém dois suspeitos de prepararem atentado em centro comercial</a></li></ul><div class="articles_footer_right"><ul class="section_red"><li class="first-child"><a class="section" href="/seccao/lisboa">lisboa</a></li><li><a href="/artigo/288398-os-mercados-e-eventos-que-nao-vai-querer-perder-na-regiao-de-lisboa">Os mercados e eventos que não vai querer perder na Região de Lisboa</a></li></ul><ul class="section_gold"><li class="first-child"><a class="section" href="/seccao/globo">globo</a></li><li><a href="/artigo/288909-exercito-sirio-retoma-controlo-total-de-apelo">Exército sírio retoma controlo total de Apelo</a></li><li><a href="/artigo/288860-policia-alema-faz-detencoes-em-dortmund">Polícia alemã faz detenções em Dortmund</a></li></ul><ul class="section_purple"><li class="first-child"><a class="section" href="/seccao/fama-tv">fama &amp; tv</a></li><li><a href="/artigo/288912-filho-de-sofia-vergara-estreia-se-na-moda">Filho de Sofia Vergara estreia-se na moda</a></li><li><a href="/artigo/288799-sou-com-as-pessoas-o-que-sou-na-tv">«Sou com as pessoas o que sou na TV»</a></li></ul><div class="clear"></div></div><div class="articles_footer_right"><ul class="section_red"><li class="first-child"><a class="section" href="/seccao/porto">porto</a></li><li><a href="/artigo/288914-aviao-com-destino-ao-reino-unido-aterra-de-emergencia-no-aeroporto-sa-carneiro">Avião com destino ao Reino Unido aterra de emergência no aeroporto Sá Carneiro</a></li><li><a href="/artigo/288908-tarifario-intermodal-andante-tem-aumento-medio-geral-de-15-em-2017">Tarifário intermodal Andante tem aumento médio geral de 1,5% em 2017</a></li></ul><ul class="section_yellow"><li class="first-child"><a class="section" href="/seccao/desporto">desporto</a></li><li><a href="/artigo/288930-presidente-da-sad-do-belenenses-confirma-ida-de-gerso-para-os-estados-unidos">Presidente da SAD do Belenenses confirma ida de Gerso para os Estados Unidos</a></li><li><a href="/artigo/288926-i-liga-resultados-da-15.-jornada">I Liga - Resultados da 15.ª jornada</a></li></ul><ul class="section_green"><li class="first-child"><a class="section" href="/seccao/arte-lazer">arte &amp; lazer</a></li><li><a href="/artigo/288899-miguel-lobo-antunes-quer-sair-da-administracao-da-culturgest-em-2017">Miguel Lobo Antunes quer sair da administração da Culturgest em 2017</a></li><li><a href="/artigo/288889-portugal-com-13-projetos-nomeados-para-premio-europeu-mies-van-der-rohe-2017">Portugal com 13 projetos nomeados para Prémio Europeu Mies van der Rohe 2017</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div id="footer"><ul class="first-child"><li><a href="http://m.destak.pt/?switcher=mobile">Versão Mobile</a></li><li> | <a title="comercial" href="/comercial">comercial</a></li><li> | <a title="Distribuição" href="/distribuicao">distribuição</a></li><li> | <a title="Redacção" href="/redaccao">redacção</a></li><li> | <a title="Condições de Utilização" href="/condicoes">condições utilização</a></li><li> | <a title="Ficha Técnica" href="/fichatecnica">ficha técnica</a></li><li> | <a title="Lei da Transparência" href="/transparencia">lei da transparência</a></li></ul><div>&#169; Copyright 2007-2016 Destak . Todos os direitos reservados . Desenvolvido por <a href="http://www.ervilhazul.pt/">Ervilhazul</a></div><ul><li><a title="RSS 2.0" href="http://feeds.destak.pt/DestakRSS" rel="external">rss</a></li><li> | <a title="HTML5" href="http://validator.w3.org/check?uri=referer" rel="external">html5</a></li><li> | <a title="CSS 2.1" href="http://jigsaw.w3.org/css-validator/validator?uri=http://www.destak.pt/" rel="external">css</a></li><li> | <a title="WAI AA" href="http://www.contentquality.com/mynewtester/cynthia.exe?rptmode=2&amp;url1=http://www.destak.pt/" rel="external">wai</a></li><li> | <a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/">creative commons</a></li></ul></div>
<script type="text/javascript" src="/js/jquery.common-0.2.min.js?3"></script>
<script type="text/javascript" src="/js/facebook-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.elevator-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.content-0.1.min.js?2"></script>
<script type="text/javascript">
//<![CDATA[

var _gaq = _gaq || [];
_gaq.push(
    ["_setAccount", "UA-785033-3"],
    ["_setDomainName", ".destak.pt"],
	["_trackPageview"],
	["_trackPageLoadTime"],
	["_setCustomVar", 1, "section", "actualidade", 3]
);

(function() {
	var ga = document.createElement("script");
	ga.type = "text/javascript";
	ga.async = true;
	ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(ga, s);
})();
			

var pp_gemius_identifier = "B9.qyOsXvybLq_P9JjXeB9VqnBQZBVgMPnvLf7Mj.3z.67";
var pp_gemius_extraparameters = new Array("gA=actualidade");
var pp_gemius_event =
	pp_gemius_event ||
	function() {
		var x = window.gemius_sevents = window.gemius_sevents || [];
		x[x.length]=arguments;
	};

( function(d,t) {
	var ex;
	try {
		var gt=d.createElement(t),
			s=d.getElementsByTagName(t)[0],
			l="http" + ("https:" == document.location.protocol ? "s://secure" : "://data");
		gt.async = "true";
		gt.src = l + ".netscope.marktest.pt/netscope-gemius.js";
		s.parentNode.appendChild(gt);
	}
	catch (ex){}
}(
	document, "script"
));
			

var WRP_HOST = "cofina2.solution.weborama.fr";
var WRP_ID = 480836;
var WRP_SECTION = "Destak";
var WRP_SUBSECTION = WRP_SECTION;

(function () {
	var wrsc,s;
	wrsc = document.createElement("script");
	wrsc.type = "text/javascript";
	wrsc.src ="http" + ("https:" == document.location.protocol ? "s://cstatic" : "://cstatic") + ".weborama.fr/js/products.js";
	s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(wrsc, s);
})();

window.wex_callback = function() {
	wex.account("911");
	wex.push("cofinagroup", 1, "Label");
	wex.push("destak", 5, "Label");
};

(function () {
	var wsc = document.createElement("script");
	wsc.type = "text/javascript";
	wsc.onload = function() {
		window.wex_callback();
		wex.send();
	};
	wsc.src = ("https:" == document.location.protocol ? "https://":"http://")+"cstatic.weborama.fr/wam/wfpd.min.js";

	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(wsc, s);
})();
			

//]]>
</script>
</body></html>