<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="pt"><head><meta name="designer" content="ErvilhAzul" /><link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><meta charset="UTF-8" /><meta property="fb:app_id" content="134328756595292" /><meta name="author" content="Destak, leitor@destak.pt" /><meta name="keywords" content="jornal, jornais, online, pt, portugal, dia, hora, diário, diario, notícias, noticias, curiosas, ultimas, ultima, última, informação, informacao, fama, tv, desporto, futebol, futsal, actualidade, arte, lazer, passatempos, cinema, tecnologia, saúde, mulher, fugas, automovel, cinema, música, emprego, marcas, empresas, imobiliario, horoscopo" /><link rel="license" href="http://creativecommons.org/licenses/by-sa/2.5/pt/" /><link rel="alternate" title="Destak.pt RSS" href="http://feeds.destak.pt/DestakRSS" type="application/rss+xml" /><meta name="application-name" content="Destak.pt"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/images/logo.png"/><script src="https://code.jquery.com/jquery-1.12.1.min.js"></script><script src="https://code.jquery.com/jquery-migrate-1.4.0.min.js"></script><script type="text/javascript">
	(function() {
	var useSSL = "https:" == document.location.protocol;
	var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    document.write("<scr" + "ipt src=\"" + src + "\"></scr" + "ipt>");
  })();
  </script>
<meta name="dcterms.created" content="2017-01-08" /><meta property="og:type" content="article"/><meta property="og:site_name" content="Destak.pt" /><meta property="og:title" content="Liga: Sporting vence Feirense e aproxima-se do segundo lugar" /><meta property="og:url" content="http://www.destak.pt/artigo/290128" /><link rel="canonical" href="http://www.destak.pt/artigo/290128" /><meta property="og:image" content="http://www.destak.pt/images/newsletter_no_img.jpg" />
				<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot("/4196/DESTAK_WEBSITE/DESPORTO", [[300, 600], [300, 250]], "div-gpt-ad-1453381081840-0").addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script><title>Destak.pt | Liga: Sporting vence Feirense e aproxima-se do segundo lugar</title><meta name="description" content="As últimas notícias e reportagens sobre Portugal e o Mundo. Actualidade, Globo, Desporto, Fama e TV, Arte e Lazer. Passatempos. Todas as fotos e videos em destak.pt" />
<link type="text/css" rel="stylesheet" href="/css/yui.reset-3.10.3.min.css" />
<link type="text/css" rel="stylesheet" href="/css/common-0.4.min.css?11" />
<link type="text/css" rel="stylesheet" href="/css/iehacks-0.1.min.css" />
<link type="text/css" rel="stylesheet" href="/css/content-0.1.min.css?1" />
<link type="text/css" rel="stylesheet" href="/css/article-0.3.min.css?5" />
</head><body><div id="page"><div id="header"><div id="header_logo"><a href="/"><img alt="&#xA0; Logótipo Destak" src="/images/logo.gif" /></a><p>O primeiro<br />diário gratuito<br />em Portugal</p></div><div id="header_opinion" style="background-image: url(/images/header_opinion_joaomalheiro.gif);"><b>Opinião</b><h4>João Malheiro</h4><h3><a href="/opiniao/288544-o-toni-bem-aqui">O Toni (bem) aqui</a></h3></div><div id="header_forms"><a id="newsletter" href="/newsletter">newsletter e-destak</a><a id="homepage" href="#">destak.pt na sua homepage</a><form id="search" action="/pesquisa" method="get" enctype="application/x-www-form-urlencoded"><p><button type="submit">ok</button><input id="search_input" type="text" name="q" size="10" value="" /></p></form></div></div><div id="menu"><ul><li class="section_red"><a href="/">1ª página</a></li><li class="section_red"><a href="/seccao/lisboa">lisboa</a></li><li class="section_red"><a href="/seccao/porto">porto</a></li><li class="section_red"><a href="/seccao/actualidade">actualidade</a></li><li class="section_gold"><a href="/seccao/globo">globo</a></li><li class="section_yellow"><a class="active" href="/seccao/desporto">desporto</a></li><li class="section_purple"><a href="/seccao/fama-tv">fama &amp; tv</a></li><li class="section_green"><a href="/seccao/arte-lazer">arte &amp; lazer</a></li><li class="section_orange"><a rel="external" href="http://clubedepassatempos.pt/">passatempos</a></li><li class="section_red"><a rel="external" href="http://classificados.destak.pt">classificados</a></li></ul><ul class="first-child"><li><a href="/seccao/tecnologia">tecnologia</a></li><li><a href="/seccao/saude">saúde</a></li><li><a href="/seccao/fugas">fugas</a></li><li><a href="/seccao/automovel">automóvel</a></li><li><a href="/seccao/cinema">cinema</a></li><li><a href="/seccao/musica">música</a></li><li><a href="/seccao/emprego">emprego</a></li><li><a href="/seccao/marcas-empresas">marcas e empresas</a></li><li><a href="/seccao/entrevista">entrevista</a></li></ul></div><div id="main"><div id="article" class="section_yellow"><div id="col1"><div class="section">Liga</div><h2>Sporting vence Feirense e aproxima-se do segundo lugar</h2><div class="date">08 | 01 | 2017 &#160; 22.09H</div><div class="text"><p>O Sporting ficou hoje a dois pontos do segundo classificado, o FC Porto, ao vencer em casa o Feirense, por 2-1, em jogo da 16.ª jornada da I Liga portuguesa de futebol.</p><p>O holandês Bas Dost marcou os dois golos dos 'leões', aos 05 e 17 minutos, isolando-se no comando da lista dos melhores marcadores, com o brasileiro Platiny a reduzir, aos 61.</p><p>Com este triunfo, o Sporting mantém-se na quarta posição, com os mesmos 33 pontos do Sporting de Braga, a dois do FC Porto e a oito do líder Benfica, enquanto o Feirense segue na 15.ª posição, com 14 pontos, três acima da zona de despromoção.</p></div><div id="article_author">Destak/Lusa | <a href="mailto:destak@destak.pt">destak@destak.pt</a><br /></div></div><div id="col2"><div class="box section_yellow"><h2><a href="/seccao/desporto">mais artigos de desporto</a></h2><ul class="elevator" style="display:none;"><li><h4><a href="/artigo/290130-adrien-silva-sofreu-traumatismo-na-coluna-cervical">Adrien Silva sofreu traumatismo na coluna cervical</a></h4></li><li><h4><a href="/artigo/290129-i-liga-resultados-da-16.-jornada">I Liga - Resultados da 16.ª jornada</a></h4></li><li><h4><a href="/artigo/290121-arouca-vence-no-terreno-do-lanterna-vermelha-tondela">Arouca vence no terreno do lanterna-vermelha Tondela</a></h4></li><li><h4><a href="/artigo/290118-bruno-de-carvalho-anuncia-lista-de-recandidatura-ao-sporting-com-poucas-alteracoes">Bruno de Carvalho anuncia lista de recandidatura ao Sporting com poucas alterações</a></h4></li><li><h4><a href="/artigo/290063-i-liga-resultados-da-16.-jornada">I Liga - Resultados da 16.ª jornada</a></h4></li><li><h4><a href="/artigo/290098-vandalizados-imoveis-de-adelino-caldeira-e-da-esposa-de-alexandre-pinto-da-costa">Vandalizados imóveis de Adelino Caldeira e da esposa de Alexandre Pinto da Costa</a></h4></li><li><h4><a href="/artigo/290120-rio-ave-empata-em-casa-com-desportivo-de-chaves-e-mantem-sexto-posto">Rio Ave empata em casa com Desportivo de Chaves e mantém sexto posto</a></h4></li><li><h4><a href="/artigo/290126-boavista-sobe-a-nono-da-i-liga-com-triunfo-sobre-o-vitoria-de-setubal">Boavista sobe a nono da I Liga, com triunfo sobre o Vitória de Setúbal</a></h4></li><li><h4><a href="/artigo/290112-jesus-chama-joao-palhinha-para-rececao-ao-feirense">Jesus chama João Palhinha para receção ao Feirense</a></h4></li></ul></div><ul class="related_links section_yellow"><li><h3 class="section"><a href="#comentar">comentar</a></h3><form id="comentar" action="/ahah/content/comment/290128" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>Deixe aqui o seu comentário (obrigatório)</dt><dd><textarea name="comment_text" cols="35" rows="5"></textarea></dd><dt>Nome</dt><dd><input type="text" name="comment_name" size="38" value="" /></dd><dt>Email (obrigatório)</dt><dd><input type="text" name="comment_email" size="38" value="" /></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Para poder comentar terá que inserir um email válido. O seu email não será divulgado, mas ficará registado na nossa base de dados.</p><p class="note">A opinião expressa nestes comentários é da exclusiva responsabilidade dos internautas. Não reflectem a opinião do Destak.<br/>Também aqui vigora a lei portuguesa, nomeadamente no direito ao bom nome. Não são aceites comentários ofensivos a pessoas ou instituições.<br/>Reservamo-nos o direito de eliminar os comentários que sejam considerados insultuosos ou não digam respeito ao tema em questão.</p><p class="note">Para mais informações, por favor leia as condições legais de utilização.</p></form></li><li><h3 class="section"><a href="#enviar">enviar</a></h3><form id="enviar" action="/ahah/content/send/290128" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>O(s) email(s) para onde quer enviar (separados por vírgulas)</dt><dd><input type="text" name="emails" size="35" value="" /></dd><dt>O seu nome</dt><dd><input type="text" name="send_name" size="30" value="" /></dd><dt>O seu email</dt><dd><input type="text" name="send_email" size="30" value="" /></dd><dt>Escreva aqui um comentário que queira enviar</dt><dd><textarea name="send_text" cols="30" rows="5"></textarea></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Nota: os seus dados pessoais servirão apenas para os destinatários o identificarem.</p></form></li><li><h3 class="section"><a href="#imprimir" id="print">imprimir</a></h3></li><li id="social_share"><h3 class="section">partilhar</h3><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="jornaldestak" data-url="http://www.destak.pt/artigo/290128"></a><br /><div class="fb-like" data-href="http://www.destak.pt/artigo/290128" data-send="false" data-width="240" data-show-faces="false" data-font="arial"></div></li></ul></div><div class="clear"></div><div id="comments"><h3>3 comentários</h3><ul><li class="checked"><div class="text">Pois é.... e aos 29 minutos há penalty de Coates. falta dentro da área e mais um penalty perdoado ao Sporting. e agora o estúpido do Bruno de Carvalho vai falar?</div><div class="author">André | 08.01.2017 | 23.06H<span><a href="#">denunciar comentário</a></span><div>Tem a certeza que pretende denunciar este comentário? <a href="/ahah/comment/report/290128?c=472347">sim</a> <a href="#">não</a></div></div></li><li class="checked"><div class="text">Aos 17 m o golo do Sporting é irregular porque o jogador lagarto está fora de jogo, o rabo não está fora de jogo mas o resto está.</div><div class="author">Rui | 08.01.2017 | 22.59H<span><a href="#">denunciar comentário</a></span><div>Tem a certeza que pretende denunciar este comentário? <a href="/ahah/comment/report/290128?c=472345">sim</a> <a href="#">não</a></div></div></li><li class="checked"><div class="text">Depois que o Adrien saiu, os leõeszinhos mijaram-se todos. Em Chaves é derrota certa. E depois a culpa é do Benfica e dos árbitros.</div><div class="author">Sousa | 08.01.2017 | 22.46H<span><a href="#">denunciar comentário</a></span><div>Tem a certeza que pretende denunciar este comentário? <a href="/ahah/comment/report/290128?c=472344">sim</a> <a href="#">não</a></div></div></li></ul></div></div><div id="col3">
<!-- /4196/DESTAK_WEBSITE/DESPORTO --><div class="pub">PUBLICIDADE<div class="container">
<div id='div-gpt-ad-1453381081840-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453381081840-0'); });
</script>
</div>
</div></div>
<div class="box section_red"><div class="content"><div id="opinion"><a href="/seccao/opiniao" class="logo"></a><ul><li class="first-child box_left"><div class="section">Lídia Paralta</div><h3><a href="/opiniao/289695-boxing-day-todos-ganham">Boxing Day: todos ganham</a></h3></li><li class="box_right"><div class="section">Luisa Castel-Branco</div><h3><a href="/opiniao/288620-habituamo-nos-a-um-novo-tipo-de-natal">Habituamo-nos a um novo tipo de Natal</a></h3></li><li class="box_right"><div class="section">José Luís Seixas</div><h3><a href="/opiniao/289598-cgd-aos-costumes-nada">CGD - aos costumes, nada!</a></h3></li><li class="box_right"><div class="section">Duarte Cordeiro (Vice-Presidente da Câmara de Lisboa)</div><h3><a href="/opiniao/289693-superacao">Superação</a></h3></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="box section_red"><div class="content" id="gallery"><a href="/galerias" class="logo"></a><ul class="img first-child"><li class="first-child"><a href="/galeria/289842-cirque-du-soleil-varekai-em-lisboa/22"><img src="/pics/135/135822/_thumb_.jpg" alt="Varekai" width="95" /></a></li><li><a href="/galeria/289842-cirque-du-soleil-varekai-em-lisboa/23"><img src="/pics/135/135823/_thumb_.jpg" alt="Varekai" width="95" /></a></li><li><a href="/galeria/289842-cirque-du-soleil-varekai-em-lisboa/24"><img src="/pics/135/135824/_thumb_.jpg" alt="Varekai" width="95" /></a></li></ul><h3><b><a href="/galeria/289842-cirque-du-soleil-varekai-em-lisboa">Cirque du Soleil Varekai em Lisboa</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/287918-elton-john-na-meo-arena/15"><img src="/pics/135/135537/_thumb_.jpg" alt="Elton John" width="95" /></a></li><li><a href="/galeria/287918-elton-john-na-meo-arena/16"><img src="/pics/135/135538/_thumb_.jpg" alt="Elton John" width="95" /></a></li><li><a href="/galeria/287918-elton-john-na-meo-arena/17"><img src="/pics/135/135539/_thumb_.jpg" alt="Elton John" width="95" /></a></li></ul><h3><b><a href="/galeria/287918-elton-john-na-meo-arena">Elton John na Meo Arena</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/287793-os-visuais-mais-arrojados-da-comic-con-portugal/5"><img src="/pics/135/135493/_thumb_.jpg" alt="Terceira edição da Comic Con decorre até ao final de hoje" width="95" /></a></li><li><a href="/galeria/287793-os-visuais-mais-arrojados-da-comic-con-portugal/6"><img src="/pics/135/135494/_thumb_.jpg" alt="Os participantes apostaram em visuais bem arrojados" width="95" /></a></li><li><a href="/galeria/287793-os-visuais-mais-arrojados-da-comic-con-portugal/7"><img src="/pics/135/135495/_thumb_.jpg" alt="Evento de Pop Culture reuniu mais de 53 mil visitantes em 2015; este ano, esse número já foi ultrapa" width="95" /></a></li></ul><h3><b><a href="/galeria/287793-os-visuais-mais-arrojados-da-comic-con-portugal">Os visuais mais arrojados da Comic Con Portugal</a></b></h3><div class="clear"></div></div><div class="clear"></div></div><div class="box section_red"><div class="content" id="interview"><a href="/seccao/entrevista" class="logo"></a><ul><li class="first-child box_left"><a href="/artigo/285410-amava-voltar-ao-benfica-mas-atualmente-acho-impossivel"><img src="/pics/135/135026/120.jpeg" alt="«Amava voltar ao Benfica mas atualmente acho impossível»" width="120" /></a><div class="section">Ricardinho</div><h3><a href="/artigo/285410-amava-voltar-ao-benfica-mas-atualmente-acho-impossivel">«Amava voltar ao Benfica mas atualmente acho impossível»</a></h3></li><li class="box_right"><div class="section">'Her'</div><h3><a href="/artigo/286619-conheca-o-novo-album-de-rita-redshoes">Conheça o novo álbum de Rita Redshoes</a></h3></li><li class="box_right"><div class="section">Novo disco com músicas de Chico Buarque</div><h3><a href="/artigo/287979-antonio-zambujo-contou-nos-tudo-sobre-ate-pensei-que-fosse-minha">António Zambujo contou-nos tudo sobre 'Até Pensei Que Fosse Minha'</a></h3></li></ul><div class="clear"></div></div><div class="clear"></div></div>
<div class="pub">PUBLICIDADE<div class="container">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8745822827234693";
/* DESTAK - Mrec - Lateral Direita */
google_ad_slot = "8663446540";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div></div>
<div class="fb-like-box" data-href="http://www.facebook.com/JornalDestak" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div><div id="articles_footer"><ul class="first-child section_red"><li class="first-child"><a class="section" href="/seccao/actualidade">actualidade</a></li><li><a href="/artigo/290125-antonio-costa-admitiu-vontade-de-estar-em-portugal-para-cerimonias-funebres">António Costa admitiu vontade de estar em Portugal para cerimónias fúnebres</a></li><li><a href="/artigo/290124-jorge-coelho-com-orgulho-e-silva-pereira-com-admiracao-e-gratidao">Jorge Coelho com "orgulho" e Silva Pereira com "admiração e gratidão"</a></li><li><a href="/artigo/290123-portugal-perdeu-uma-figura-notavel-rui-machete">Portugal perdeu uma "figura notável" - Rui Machete</a></li><li><a href="/artigo/290122-be-avanca-com-conferencia-autarquica-em-fevereiro-principais-candidaturas-ate-fim-de-marco">BE avança com conferência autárquica em fevereiro, principais candidaturas até fim de março</a></li><li><a href="/artigo/290119-eanes-lembra-como-antigo-presidente-lutou-pela-liberdade-e-democracia">Eanes lembra como antigo Presidente lutou pela liberdade e democracia</a></li><li><a href="/artigo/290117-antigo-presidente-iraniano-akbar-hashemi-rafsanjani-morreu-aos-82-anos">Antigo presidente iraniano Akbar Hashemi Rafsanjani morreu aos 82 anos</a></li></ul><div class="articles_footer_right"><ul class="section_red"><li class="first-child"><a class="section" href="/seccao/lisboa">lisboa</a></li><li><a href="/artigo/289808-camara-de-sintra-realoja-quatro-moradores-de-predio-afetado-por-fogo-em-massama">Câmara de Sintra realoja quatro moradores de prédio afetado por fogo em Massamá</a></li></ul><ul class="section_gold"><li class="first-child"><a class="section" href="/seccao/globo">globo</a></li><li><a href="/artigo/290101-nova-rebeliao-em-prisao-do-brasil-provoca-pelo-menos-quatro-mortos">Nova rebelião em prisão do Brasil provoca pelo menos quatro mortos</a></li><li><a href="/artigo/290096-quatro-mortos-e-15-feridos-em-ataque-com-camiao-em-jerusalem">Quatro mortos e 15 feridos em ataque com camião em Jerusalém</a></li></ul><ul class="section_purple"><li class="first-child"><a class="section" href="/seccao/fama-tv">fama &amp; tv</a></li><li><a href="/artigo/290109-porque-e-que-agora-tenho-psoriase-na-cara">«Porque é que agora tenho psoríase na cara?»</a></li><li><a href="/artigo/290104-rainha-isabel-ii-reaparece-em-publico-um-mes-depois-de-uma-forte-constipacao">Rainha Isabel II reaparece em público um mês depois de uma forte constipação</a></li></ul><div class="clear"></div></div><div class="articles_footer_right"><ul class="section_yellow"><li class="first-child"><a class="section" href="/seccao/desporto">desporto</a></li><li><a href="/artigo/290130-adrien-silva-sofreu-traumatismo-na-coluna-cervical">Adrien Silva sofreu traumatismo na coluna cervical</a></li><li><a href="/artigo/290129-i-liga-resultados-da-16.-jornada">I Liga - Resultados da 16.ª jornada</a></li></ul><ul class="section_green"><li class="first-child"><a class="section" href="/seccao/arte-lazer">arte &amp; lazer</a></li><li><a href="/artigo/290081-filmes-la-la-land-e-moonlight-entre-favoritos-aos-globos-de-ouro">Filmes "La La Land" e "Moonlight" entre favoritos aos Globos de Ouro</a></li><li><a href="/artigo/290079-lisboa-celebra-a-musica-e-o-legado-de-david-bowie">Lisboa celebra a música e o legado de David Bowie</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div id="footer"><ul class="first-child"><li><a href="http://m.destak.pt/?switcher=mobile">Versão Mobile</a></li><li> | <a title="comercial" href="/comercial">comercial</a></li><li> | <a title="Distribuição" href="/distribuicao">distribuição</a></li><li> | <a title="Redacção" href="/redaccao">redacção</a></li><li> | <a title="Condições de Utilização" href="/condicoes">condições utilização</a></li><li> | <a title="Ficha Técnica" href="/fichatecnica">ficha técnica</a></li><li> | <a title="Lei da Transparência" href="/transparencia">lei da transparência</a></li></ul><div>&#169; Copyright 2007-2017 Destak . Todos os direitos reservados . Desenvolvido por <a href="http://www.ervilhazul.pt/">Ervilhazul</a></div><ul><li><a title="RSS 2.0" href="http://feeds.destak.pt/DestakRSS" rel="external">rss</a></li><li> | <a title="HTML5" href="http://validator.w3.org/check?uri=referer" rel="external">html5</a></li><li> | <a title="CSS 2.1" href="http://jigsaw.w3.org/css-validator/validator?uri=http://www.destak.pt/" rel="external">css</a></li><li> | <a title="WAI AA" href="http://www.contentquality.com/mynewtester/cynthia.exe?rptmode=2&amp;url1=http://www.destak.pt/" rel="external">wai</a></li><li> | <a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/">creative commons</a></li></ul></div>
<script type="text/javascript" src="/js/jquery.common-0.2.min.js?3"></script>
<script type="text/javascript" src="/js/facebook-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.elevator-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.content-0.1.min.js?2"></script>
<script type="text/javascript">
//<![CDATA[

var _gaq = _gaq || [];
_gaq.push(
    ["_setAccount", "UA-785033-3"],
    ["_setDomainName", ".destak.pt"],
	["_trackPageview"],
	["_trackPageLoadTime"],
	["_setCustomVar", 1, "section", "desporto", 3]
);

(function() {
	var ga = document.createElement("script");
	ga.type = "text/javascript";
	ga.async = true;
	ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(ga, s);
})();
			

var pp_gemius_identifier = "B9.qyOsXvybLq_P9JjXeB9VqnBQZBVgMPnvLf7Mj.3z.67";
var pp_gemius_extraparameters = new Array("gA=desporto");
var pp_gemius_event =
	pp_gemius_event ||
	function() {
		var x = window.gemius_sevents = window.gemius_sevents || [];
		x[x.length]=arguments;
	};

( function(d,t) {
	var ex;
	try {
		var gt=d.createElement(t),
			s=d.getElementsByTagName(t)[0],
			l="http" + ("https:" == document.location.protocol ? "s://secure" : "://data");
		gt.async = "true";
		gt.src = l + ".netscope.marktest.pt/netscope-gemius.js";
		s.parentNode.appendChild(gt);
	}
	catch (ex){}
}(
	document, "script"
));
			

var WRP_HOST = "cofina2.solution.weborama.fr";
var WRP_ID = 480836;
var WRP_SECTION = "Destak";
var WRP_SUBSECTION = WRP_SECTION;

(function () {
	var wrsc,s;
	wrsc = document.createElement("script");
	wrsc.type = "text/javascript";
	wrsc.src ="http" + ("https:" == document.location.protocol ? "s://cstatic" : "://cstatic") + ".weborama.fr/js/products.js";
	s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(wrsc, s);
})();

window.wex_callback = function() {
	wex.account("911");
	wex.push("cofinagroup", 1, "Label");
	wex.push("destak", 5, "Label");
};

(function () {
	var wsc = document.createElement("script");
	wsc.type = "text/javascript";
	wsc.onload = function() {
		window.wex_callback();
		wex.send();
	};
	wsc.src = ("https:" == document.location.protocol ? "https://":"http://")+"cstatic.weborama.fr/wam/wfpd.min.js";

	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(wsc, s);
})();
			

//]]>
</script>
</body></html>