<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="pt"><head><meta name="designer" content="ErvilhAzul" /><link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><meta charset="UTF-8" /><meta property="fb:app_id" content="134328756595292" /><meta name="author" content="Destak, leitor@destak.pt" /><meta name="keywords" content="jornal, jornais, online, pt, portugal, dia, hora, diário, diario, notícias, noticias, curiosas, ultimas, ultima, última, informação, informacao, fama, tv, desporto, futebol, futsal, actualidade, arte, lazer, passatempos, cinema, tecnologia, saúde, mulher, fugas, automovel, cinema, música, emprego, marcas, empresas, imobiliario, horoscopo" /><link rel="license" href="http://creativecommons.org/licenses/by-sa/2.5/pt/" /><link rel="alternate" title="Destak.pt RSS" href="http://feeds.destak.pt/DestakRSS" type="application/rss+xml" /><meta name="application-name" content="Destak.pt"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/images/logo.png"/><script src="https://code.jquery.com/jquery-1.12.1.min.js"></script><script src="https://code.jquery.com/jquery-migrate-1.4.0.min.js"></script><script type="text/javascript">
	(function() {
	var useSSL = "https:" == document.location.protocol;
	var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    document.write("<scr" + "ipt src=\"" + src + "\"></scr" + "ipt>");
  })();
  </script>
<meta name="dcterms.created" content="2017-02-07" /><meta property="og:type" content="article"/><meta property="og:site_name" content="Destak.pt" /><meta property="og:title" content="Actualidade: Passageira de 14 anos provocou queda de ultraleve em Beja em 2015 - investigação" /><meta property="og:url" content="http://www.destak.pt/artigo/292943" /><link rel="canonical" href="http://www.destak.pt/artigo/292943" /><meta property="og:image" content="http://www.destak.pt/images/newsletter_no_img.jpg" />
				<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot("/4196/DESTAK_WEBSITE/ACTUALIDADE", [[300, 600], [300, 250]], "div-gpt-ad-1453381081840-0").addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script><title>Destak.pt | Actualidade: Passageira de 14 anos provocou queda de ultraleve em Beja em 2015 - investigação</title><meta name="description" content="As últimas notícias e reportagens sobre Portugal e o Mundo. Actualidade, Globo, Desporto, Fama e TV, Arte e Lazer. Passatempos. Todas as fotos e videos em destak.pt" />
<link type="text/css" rel="stylesheet" href="/css/yui.reset-3.10.3.min.css" />
<link type="text/css" rel="stylesheet" href="/css/common-0.4.min.css?11" />
<link type="text/css" rel="stylesheet" href="/css/iehacks-0.1.min.css" />
<link type="text/css" rel="stylesheet" href="/css/content-0.1.min.css?1" />
<link type="text/css" rel="stylesheet" href="/css/article-0.3.min.css?5" />
</head><body><div id="page"><div id="header"><div id="header_logo"><a href="/"><img alt="&#xA0; Logótipo Destak" src="/images/logo.gif" /></a><p>O primeiro<br />diário gratuito<br />em Portugal</p></div><div id="header_opinion" style="background-image: url(/images/header_opinion_joaomalheiro.gif);"><b>Opinião</b><h4>João Malheiro</h4><h3><a href="/opiniao/292747-elasticidade-democratica">Elasticidade Democrática</a></h3></div><div id="header_forms"><a id="newsletter" href="/newsletter">newsletter e-destak</a><a id="homepage" href="#">destak.pt na sua homepage</a><form id="search" action="/pesquisa" method="get" enctype="application/x-www-form-urlencoded"><p><button type="submit">ok</button><input id="search_input" type="text" name="q" size="10" value="" /></p></form></div></div><div id="menu"><ul><li class="section_red"><a href="/">1ª página</a></li><li class="section_red"><a href="/seccao/lisboa">lisboa</a></li><li class="section_red"><a href="/seccao/porto">porto</a></li><li class="section_red"><a class="active" href="/seccao/actualidade">actualidade</a></li><li class="section_gold"><a href="/seccao/globo">globo</a></li><li class="section_yellow"><a href="/seccao/desporto">desporto</a></li><li class="section_purple"><a href="/seccao/fama-tv">fama &amp; tv</a></li><li class="section_green"><a href="/seccao/arte-lazer">arte &amp; lazer</a></li><li class="section_orange"><a rel="external" href="http://clubedepassatempos.pt/">passatempos</a></li><li class="section_red"><a rel="external" href="http://classificados.destak.pt">classificados</a></li></ul><ul class="first-child"><li><a href="/seccao/tecnologia">tecnologia</a></li><li><a href="/seccao/saude">saúde</a></li><li><a href="/seccao/fugas">fugas</a></li><li><a href="/seccao/automovel">automóvel</a></li><li><a href="/seccao/cinema">cinema</a></li><li><a href="/seccao/musica">música</a></li><li><a href="/seccao/emprego">emprego</a></li><li><a href="/seccao/marcas-empresas">marcas e empresas</a></li><li><a href="/seccao/entrevista">entrevista</a></li></ul></div><div id="main"><div id="article" class="section_red"><div id="col1"><div class="section">Actualidade</div><h2>Passageira de 14 anos provocou queda de ultraleve em Beja em 2015 - investigação</h2><div class="date">07 | 02 | 2017 &#160; 19.37H</div><div class="text"><p>A queda de um ultraleve em Beja em 2015, que provocou ferimentos graves aos dois ocupantes e a destruição da aeronave, foi causada pela passageira, de 14 anos, que puxou os comandos de voo (manche) durante a descolagem.</p><p>A conclusão consta do relatório final da investigação ao acidente, publicado na página do Gabinete de Prevenção e Investigação de Acidentes com Aeronaves (GPIAA).</p><p>O ultraleve foi consumido pelas chamas quando embateu na pista do Aeródromo Municipal de Beja, na tarde de 01 de janeiro, e causou lesões graves ao piloto, de 66 anos, e à menor, que interferiu "nos comandos de voo" durante a descolagem para um batismo de voo.</p></div><div id="article_author">Destak/Lusa | <a href="mailto:destak@destak.pt">destak@destak.pt</a><br /></div></div><div id="col2"><div class="box section_red"><h2><a href="/seccao/actualidade">mais artigos de actualidade</a></h2><ul class="elevator" style="display:none;"><li><h4><a href="/artigo/292948-introducao-de-matricula-nos-parcometros-de-matosinhos-so-para-estacionamento-gratis">Introdução de matrícula nos parcómetros de Matosinhos só para estacionamento grátis</a></h4></li><li><h4><a href="/artigo/292947-santo-tirso-trofa-e-famalicao-estudam-rede-de-transportes-intermunicipal">Santo Tirso, Trofa e Famalicão estudam rede de transportes intermunicipal</a></h4></li><li><h4><a href="/artigo/292935-presidente-do-conselho-das-ciencias-da-vida-defende-debate-alargado-sobre-eutanasia">Presidente do Conselho das Ciências da Vida defende debate alargado sobre eutanásia</a></h4></li><li><h4><a href="/artigo/292946-mp-recolhe-elementos-para-decidir-se-investiga-apostas-no-feirense-rio-ave">MP recolhe elementos para decidir se investiga apostas no Feirense-Rio Ave</a></h4></li><li><h4><a href="/artigo/292938-associacao-leque-vence-premio-antonio-sergio-na-categoria-inovacao-e-sustentabilidade">Associação Leque vence Prémio António Sérgio na categoria Inovação e Sustentabilidade</a></h4></li><li><h4><a href="/artigo/292940-chinesa-fosun-reforca-participacao-no-bcp-para-2392-no-aumento-de-capital">Chinesa Fosun reforça participação no BCP para 23,92% no aumento de capital</a></h4></li><li><h4><a href="/artigo/292936-associacao-leque-vence-premio-antonio-sergio-na-categoria-inovacao-e-sustentabilidade">Associação Leque vence Prémio António Sérgio na categoria Inovação e Sustentabilidade</a></h4></li><li><h4><a href="/artigo/292944-municipios-querem-mais-alteracoes-nas-ccdr-ou-quase-tudo-fica-na-mesma">Municípios querem mais alterações nas CCDR, ou quase tudo "fica na mesma"</a></h4></li><li><h4><a href="/artigo/292941-psdporto-critica-rui-moreira-por-desistir-da-linha-de-metro-do-campo-alegre">PSD/Porto critica Rui Moreira por "desistir" da Linha de Metro do Campo Alegre</a></h4></li></ul></div><ul class="related_links section_red"><li><h3 class="section"><a href="#comentar">comentar</a></h3><form id="comentar" action="/ahah/content/comment/292943" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>Deixe aqui o seu comentário (obrigatório)</dt><dd><textarea name="comment_text" cols="35" rows="5"></textarea></dd><dt>Nome</dt><dd><input type="text" name="comment_name" size="38" value="" /></dd><dt>Email (obrigatório)</dt><dd><input type="text" name="comment_email" size="38" value="" /></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Para poder comentar terá que inserir um email válido. O seu email não será divulgado, mas ficará registado na nossa base de dados.</p><p class="note">A opinião expressa nestes comentários é da exclusiva responsabilidade dos internautas. Não reflectem a opinião do Destak.<br/>Também aqui vigora a lei portuguesa, nomeadamente no direito ao bom nome. Não são aceites comentários ofensivos a pessoas ou instituições.<br/>Reservamo-nos o direito de eliminar os comentários que sejam considerados insultuosos ou não digam respeito ao tema em questão.</p><p class="note">Para mais informações, por favor leia as condições legais de utilização.</p></form></li><li><h3 class="section"><a href="#enviar">enviar</a></h3><form id="enviar" action="/ahah/content/send/292943" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>O(s) email(s) para onde quer enviar (separados por vírgulas)</dt><dd><input type="text" name="emails" size="35" value="" /></dd><dt>O seu nome</dt><dd><input type="text" name="send_name" size="30" value="" /></dd><dt>O seu email</dt><dd><input type="text" name="send_email" size="30" value="" /></dd><dt>Escreva aqui um comentário que queira enviar</dt><dd><textarea name="send_text" cols="30" rows="5"></textarea></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Nota: os seus dados pessoais servirão apenas para os destinatários o identificarem.</p></form></li><li><h3 class="section"><a href="#imprimir" id="print">imprimir</a></h3></li><li id="social_share"><h3 class="section">partilhar</h3><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="jornaldestak" data-url="http://www.destak.pt/artigo/292943"></a><br /><div class="fb-like" data-href="http://www.destak.pt/artigo/292943" data-send="false" data-width="240" data-show-faces="false" data-font="arial"></div></li></ul></div><div class="clear"></div><div id="comments"><h3>1 comentário</h3><ul><li class="checked"><div class="text">Só agora è que descobriram?</div><div class="author">LEVOUTEMPO | 07.02.2017 | 20.35H<span><a href="#">denunciar comentário</a></span><div>Tem a certeza que pretende denunciar este comentário? <a href="/ahah/comment/report/292943?c=474284">sim</a> <a href="#">não</a></div></div></li></ul></div></div><div id="col3">
<!-- /4196/DESTAK_WEBSITE/ACTUALIDADE --><div class="pub">PUBLICIDADE<div class="container">
<div id='div-gpt-ad-1453381081840-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453381081840-0'); });
</script>
</div>
</div></div>
<div class="box section_red"><div class="content"><div id="opinion" style="background-image: url(/pics/2/2055/luisacastelbranco.jpg);"><a href="/seccao/opiniao" class="logo"></a><ul><li class="first-child box_left"><div class="section">Luisa Castel-Branco</div><h3><a href="/opiniao/292838-porque-e-que-sou-como-sou">Porque é que sou como sou</a></h3></li><li class="box_right"><div class="section">Eduardo Vítor Rodrigues (Presidente da Câmara de V. N. Gaia)</div><h3><a href="/opiniao/292320-adocao-animal">Adoção Animal</a></h3></li><li class="box_right"><div class="section">José Luís Seixas</div><h3><a href="/opiniao/290973-posse-de-trump">Posse de Trump</a></h3></li><li class="box_right"><div class="section">João Malheiro</div><h3><a href="/opiniao/292747-elasticidade-democratica">Elasticidade Democrática</a></h3></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="box section_red"><div class="content" id="gallery"><a href="/galerias" class="logo"></a><ul class="img first-child"><li class="first-child"><a href="/galeria/292048-biffy-clyro-no-coliseu-dos-recreios/26"><img src="/pics/136/136227/_thumb_.jpg" alt="Biffy Clyro" width="95" /></a></li><li><a href="/galeria/292048-biffy-clyro-no-coliseu-dos-recreios/27"><img src="/pics/136/136228/_thumb_.jpg" alt="Biffy Clyro" width="95" /></a></li><li><a href="/galeria/292048-biffy-clyro-no-coliseu-dos-recreios/28"><img src="/pics/136/136229/_thumb_.jpg" alt="Biffy Clyro" width="95" /></a></li></ul><h3><b><a href="/galeria/292048-biffy-clyro-no-coliseu-dos-recreios">Biffy Clyro no Coliseu dos Recreios</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/291382-sum-41-no-coliseu-dos-recreios/26"><img src="/pics/136/136108/_thumb_.jpg" alt="Sum 41" width="95" /></a></li><li><a href="/galeria/291382-sum-41-no-coliseu-dos-recreios/27"><img src="/pics/136/136109/_thumb_.jpg" alt="Sum 41" width="95" /></a></li><li><a href="/galeria/291382-sum-41-no-coliseu-dos-recreios/28"><img src="/pics/136/136110/_thumb_.jpg" alt="Sum 41" width="95" /></a></li></ul><h3><b><a href="/galeria/291382-sum-41-no-coliseu-dos-recreios">Sum 41 no Coliseu dos Recreios</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/289842-cirque-du-soleil-varekai-em-lisboa/22"><img src="/pics/135/135822/_thumb_.jpg" alt="Varekai" width="95" /></a></li><li><a href="/galeria/289842-cirque-du-soleil-varekai-em-lisboa/23"><img src="/pics/135/135823/_thumb_.jpg" alt="Varekai" width="95" /></a></li><li><a href="/galeria/289842-cirque-du-soleil-varekai-em-lisboa/24"><img src="/pics/135/135824/_thumb_.jpg" alt="Varekai" width="95" /></a></li></ul><h3><b><a href="/galeria/289842-cirque-du-soleil-varekai-em-lisboa">Cirque du Soleil Varekai em Lisboa</a></b></h3><div class="clear"></div></div><div class="clear"></div></div><div class="box section_red"><div id="zerocost" class="content"><a href="/seccao/custo-zero" class="logo"></a><div class="box_right"><ul><li><div class="section">cinema</div><h4><strong><a href="/artigo/292100-ciclo-de-filmes-lunedi-al-cinema">Ciclo de filmes Lunedì Al Cinema!</a></strong></h4></li></ul></div></div><div class="clear"></div></div>
<div class="pub">PUBLICIDADE<div class="container">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8745822827234693";
/* DESTAK - Mrec - Lateral Direita */
google_ad_slot = "8663446540";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div></div>
<div class="fb-like-box" data-href="http://www.facebook.com/JornalDestak" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div><div id="articles_footer"><ul class="first-child section_red"><li class="first-child"><a class="section" href="/seccao/actualidade">actualidade</a></li><li><a href="/artigo/292948-introducao-de-matricula-nos-parcometros-de-matosinhos-so-para-estacionamento-gratis">Introdução de matrícula nos parcómetros de Matosinhos só para estacionamento grátis</a></li><li><a href="/artigo/292947-santo-tirso-trofa-e-famalicao-estudam-rede-de-transportes-intermunicipal">Santo Tirso, Trofa e Famalicão estudam rede de transportes intermunicipal</a></li><li><a href="/artigo/292946-mp-recolhe-elementos-para-decidir-se-investiga-apostas-no-feirense-rio-ave">MP recolhe elementos para decidir se investiga apostas no Feirense-Rio Ave</a></li><li><a href="/artigo/292944-municipios-querem-mais-alteracoes-nas-ccdr-ou-quase-tudo-fica-na-mesma">Municípios querem mais alterações nas CCDR, ou quase tudo "fica na mesma"</a></li><li><a href="/artigo/292943-passageira-de-14-anos-provocou-queda-de-ultraleve-em-beja-em-2015-investigacao">Passageira de 14 anos provocou queda de ultraleve em Beja em 2015 - investigação</a></li><li><a href="/artigo/292941-psdporto-critica-rui-moreira-por-desistir-da-linha-de-metro-do-campo-alegre">PSD/Porto critica Rui Moreira por "desistir" da Linha de Metro do Campo Alegre</a></li></ul><div class="articles_footer_right"><ul class="section_red"><li class="first-child"><a class="section" href="/seccao/lisboa">lisboa</a></li><li><a href="/artigo/292913-ja-conhece-o-projeto-que-o-coloca-a-debater-teses-de-doutoramento-num-bar">Já conhece o projeto que o coloca a debater teses de doutoramento num bar?</a></li><li><a href="/artigo/292886-turismo-na-regiao-de-lisboa-rendeu-84-mil-milhoes-de-euros-em-2015">Turismo na região de Lisboa rendeu 8,4 mil milhões de euros em 2015</a></li></ul><ul class="section_gold"><li class="first-child"><a class="section" href="/seccao/globo">globo</a></li><li><a href="/artigo/292933-forca-aerea-portuguesa-ajudou-a-resgatar-1134-pessoas-no-mar-mediterraneo-em-2016">Força Aérea Portuguesa ajudou a resgatar 1134 pessoas no Mar Mediterrâneo em 2016</a></li><li><a href="/artigo/292907-eua-terminam-2016-com-maior-defice-comercial-dos-ultimos-4-anos">EUA terminam 2016 com maior défice comercial dos últimos 4 anos</a></li></ul><ul class="section_purple"><li class="first-child"><a class="section" href="/seccao/fama-tv">fama &amp; tv</a></li><li><a href="/artigo/292902-food-porn-prova-o-melhor-da-gastronomia-dos-eua">'Food Porn' prova o melhor da gastronomia dos EUA</a></li><li><a href="/artigo/292887-presidente-envia-afetuosas-felicitacoes-a-rainha-isabel-ii">Presidente envia "afetuosas felicitações" à rainha Isabel II</a></li></ul><div class="clear"></div></div><div class="articles_footer_right"><ul class="section_red"><li class="first-child"><a class="section" href="/seccao/porto">porto</a></li><li><a href="/artigo/292918-metro-do-porto-transportou-58-milhoes-de-clientes-em-2016">Metro do Porto transportou 58 milhões de clientes em 2016</a></li><li><a href="/artigo/292900-tres-novas-ligacoes-do-metro-do-porto-em-gondomar-na-maia-e-em-gaia-em-estudo">Três novas ligações do Metro do Porto em Gondomar, na Maia e em Gaia em estudo</a></li></ul><ul class="section_yellow"><li class="first-child"><a class="section" href="/seccao/desporto">desporto</a></li><li><a href="/artigo/292951-benfica-recorre-para-tribunal-arbitral-do-desporto-de-castigo-a-rui-vitoria">Benfica recorre para Tribunal Arbitral do Desporto de castigo a Rui Vitória</a></li><li><a href="/artigo/292950-marcelo-rebelo-de-sousa-elogia-heroi-fernando-santos-que-potenciou-o-melhor-de-portugal">Marcelo Rebelo de Sousa elogia "herói" Fernando Santos, que potenciou "o melhor" de Portugal</a></li></ul><ul class="section_green"><li class="first-child"><a class="section" href="/seccao/arte-lazer">arte &amp; lazer</a></li><li><a href="/artigo/292928-exposicao-a-cidade-global-vai-reconstituir-o-coracao-de-lisboa-no-renascimento">Exposição "A Cidade Global" vai reconstituir o coração de Lisboa no Renascimento</a></li><li><a href="/artigo/292910-morreu-filosofo-tzvetan-todorov-aos-77-anos">Morreu filósofo Tzvetan Todorov aos 77 anos</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div id="footer"><ul class="first-child"><li><a href="http://m.destak.pt/?switcher=mobile">Versão Mobile</a></li><li> | <a title="comercial" href="/comercial">comercial</a></li><li> | <a title="Distribuição" href="/distribuicao">distribuição</a></li><li> | <a title="Redacção" href="/redaccao">redacção</a></li><li> | <a title="Condições de Utilização" href="/condicoes">condições utilização</a></li><li> | <a title="Ficha Técnica" href="/fichatecnica">ficha técnica</a></li><li> | <a title="Lei da Transparência" href="/transparencia">lei da transparência</a></li></ul><div>&#169; Copyright 2007-2017 Destak . Todos os direitos reservados . Desenvolvido por <a href="http://www.ervilhazul.pt/">Ervilhazul</a></div><ul><li><a title="RSS 2.0" href="http://feeds.destak.pt/DestakRSS" rel="external">rss</a></li><li> | <a title="HTML5" href="http://validator.w3.org/check?uri=referer" rel="external">html5</a></li><li> | <a title="CSS 2.1" href="http://jigsaw.w3.org/css-validator/validator?uri=http://www.destak.pt/" rel="external">css</a></li><li> | <a title="WAI AA" href="http://www.contentquality.com/mynewtester/cynthia.exe?rptmode=2&amp;url1=http://www.destak.pt/" rel="external">wai</a></li><li> | <a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/">creative commons</a></li></ul></div>
<script type="text/javascript" src="/js/jquery.common-0.2.min.js?3"></script>
<script type="text/javascript" src="/js/facebook-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.elevator-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.content-0.1.min.js?2"></script>
<script type="text/javascript">
//<![CDATA[

var _gaq = _gaq || [];
_gaq.push(
    ["_setAccount", "UA-785033-3"],
    ["_setDomainName", ".destak.pt"],
	["_trackPageview"],
	["_trackPageLoadTime"],
	["_setCustomVar", 1, "section", "actualidade", 3]
);

(function() {
	var ga = document.createElement("script");
	ga.type = "text/javascript";
	ga.async = true;
	ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(ga, s);
})();
			

var pp_gemius_identifier = "B9.qyOsXvybLq_P9JjXeB9VqnBQZBVgMPnvLf7Mj.3z.67";
var pp_gemius_extraparameters = new Array("gA=actualidade");
var pp_gemius_event =
	pp_gemius_event ||
	function() {
		var x = window.gemius_sevents = window.gemius_sevents || [];
		x[x.length]=arguments;
	};

( function(d,t) {
	var ex;
	try {
		var gt=d.createElement(t),
			s=d.getElementsByTagName(t)[0],
			l="http" + ("https:" == document.location.protocol ? "s://secure" : "://data");
		gt.async = "true";
		gt.src = l + ".netscope.marktest.pt/netscope-gemius.js";
		s.parentNode.appendChild(gt);
	}
	catch (ex){}
}(
	document, "script"
));
			

var WRP_HOST = "cofina2.solution.weborama.fr";
var WRP_ID = 480836;
var WRP_SECTION = "Destak";
var WRP_SUBSECTION = WRP_SECTION;

(function () {
	var wrsc,s;
	wrsc = document.createElement("script");
	wrsc.type = "text/javascript";
	wrsc.src ="http" + ("https:" == document.location.protocol ? "s://cstatic" : "://cstatic") + ".weborama.fr/js/products.js";
	s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(wrsc, s);
})();

window.wex_callback = function() {
	wex.account("911");
	wex.push("cofinagroup", 1, "Label");
	wex.push("destak", 5, "Label");
};

(function () {
	var wsc = document.createElement("script");
	wsc.type = "text/javascript";
	wsc.onload = function() {
		window.wex_callback();
		wex.send();
	};
	wsc.src = ("https:" == document.location.protocol ? "https://":"http://")+"cstatic.weborama.fr/wam/wfpd.min.js";

	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(wsc, s);
})();
			

//]]>
</script>
</body></html>