<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="pt"><head><meta name="designer" content="ErvilhAzul" /><link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><meta charset="UTF-8" /><meta property="fb:app_id" content="134328756595292" /><meta name="author" content="Destak, leitor@destak.pt" /><meta name="keywords" content="jornal, jornais, online, pt, portugal, dia, hora, diário, diario, notícias, noticias, curiosas, ultimas, ultima, última, informação, informacao, fama, tv, desporto, futebol, futsal, actualidade, arte, lazer, passatempos, cinema, tecnologia, saúde, mulher, fugas, automovel, cinema, música, emprego, marcas, empresas, imobiliario, horoscopo" /><link rel="license" href="http://creativecommons.org/licenses/by-sa/2.5/pt/" /><link rel="alternate" title="Destak.pt RSS" href="http://feeds.destak.pt/DestakRSS" type="application/rss+xml" /><meta name="application-name" content="Destak.pt"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/images/logo.png"/><script src="https://code.jquery.com/jquery-1.12.1.min.js"></script><script src="https://code.jquery.com/jquery-migrate-1.4.0.min.js"></script><script type="text/javascript">
	(function() {
	var useSSL = "https:" == document.location.protocol;
	var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    document.write("<scr" + "ipt src=\"" + src + "\"></scr" + "ipt>");
  })();
  </script>
<meta name="dcterms.created" content="2017-04-02" /><meta property="og:type" content="article"/><meta property="og:site_name" content="Destak.pt" /><meta property="og:title" content="Actualidade: Polícia de Chicago detém rapaz de 14 anos por violação em direto no Facebook" /><meta property="og:url" content="http://www.destak.pt/artigo/297753" /><link rel="canonical" href="http://www.destak.pt/artigo/297753" /><meta property="og:image" content="http://www.destak.pt/images/newsletter_no_img.jpg" />
				<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot("/4196/DESTAK_WEBSITE/GLOBO", [[300, 600], [300, 250]], "div-gpt-ad-1453381081840-0").addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script><title>Destak.pt | Actualidade: Polícia de Chicago detém rapaz de 14 anos por violação em direto no Facebook</title><meta name="description" content="As últimas notícias e reportagens sobre Portugal e o Mundo. Actualidade, Globo, Desporto, Fama e TV, Arte e Lazer. Passatempos. Todas as fotos e videos em destak.pt" />
<link type="text/css" rel="stylesheet" href="/css/yui.reset-3.10.3.min.css" />
<link type="text/css" rel="stylesheet" href="/css/common-0.4.min.css?11" />
<link type="text/css" rel="stylesheet" href="/css/iehacks-0.1.min.css" />
<link type="text/css" rel="stylesheet" href="/css/content-0.1.min.css?1" />
<link type="text/css" rel="stylesheet" href="/css/article-0.3.min.css?5" />
</head><body><div id="page"><div id="header"><div id="header_logo"><a href="/"><img alt="&#xA0; Logótipo Destak" src="/images/logo.gif" /></a><p>O primeiro<br />diário gratuito<br />em Portugal</p></div><div id="header_opinion" style="background-image: url(/images/header_opinion_joaomalheiro.gif);"><b>Opinião</b><h4>João Malheiro</h4><h3><a href="/opiniao/295968-manga-curta">Manga curta</a></h3></div><div id="header_forms"><a id="newsletter" href="/newsletter">newsletter e-destak</a><a id="homepage" href="#">destak.pt na sua homepage</a><form id="search" action="/pesquisa" method="get" enctype="application/x-www-form-urlencoded"><p><button type="submit">ok</button><input id="search_input" type="text" name="q" size="10" value="" /></p></form></div></div><div id="menu"><ul><li class="section_red"><a href="/">1ª página</a></li><li class="section_red"><a href="/seccao/lisboa">lisboa</a></li><li class="section_red"><a href="/seccao/porto">porto</a></li><li class="section_red"><a href="/seccao/actualidade">actualidade</a></li><li class="section_gold"><a class="active" href="/seccao/globo">globo</a></li><li class="section_yellow"><a href="/seccao/desporto">desporto</a></li><li class="section_purple"><a href="/seccao/fama-tv">fama &amp; tv</a></li><li class="section_green"><a href="/seccao/arte-lazer">arte &amp; lazer</a></li><li class="section_orange"><a rel="external" href="http://clubedepassatempos.pt/">passatempos</a></li><li class="section_red"><a rel="external" href="http://classificados.destak.pt">classificados</a></li></ul><ul class="first-child"><li><a href="/seccao/tecnologia">tecnologia</a></li><li><a href="/seccao/saude">saúde</a></li><li><a href="/seccao/fugas">fugas</a></li><li><a href="/seccao/automovel">automóvel</a></li><li><a href="/seccao/cinema">cinema</a></li><li><a href="/seccao/musica">música</a></li><li><a href="/seccao/emprego">emprego</a></li><li><a href="/seccao/marcas-empresas">marcas e empresas</a></li><li><a href="/seccao/entrevista">entrevista</a></li></ul></div><div id="main"><div id="article" class="section_gold"><div id="col1"><div class="section">Actualidade</div><h2>Polícia de Chicago detém rapaz de 14 anos por violação em direto no Facebook</h2><div class="date">02 | 04 | 2017 &#160; 05.52H</div><div class="text"><p>Um rapaz de 14 anos foi detido por agredir sexualmente uma menina de 15 anos na cidade norte-americana de Chicago, informou a polícia no sábado.</p><p>O crime foi filmado e visto em direto por cerca de 40 pessoas na rede social Facebook, sem que nenhuma delas tenha reportado o crime às autoridades.</p><p>O porta-voz da polícia de Chicago Anthony Guglielmi disse que mais detenções são esperadas à medida que decorre a investigação.</p></div><div id="article_author">Destak/Lusa | <a href="mailto:destak@destak.pt">destak@destak.pt</a><br /></div></div><div id="col2"><div class="box section_gold"><h2><a href="/seccao/globo">mais artigos de globo</a></h2><ul class="elevator" style="display:none;"><li><h4><a href="/artigo/297754-trump-cria-ambiente-de-ansiedade-e-incerteza-sobre-liberdade-de-imprensa">Trump cria ambiente de "ansiedade e incerteza" sobre liberdade de imprensa</a></h4></li><li><h4><a href="/artigo/297750-navio-sul-coreano-com-24-tripulantes-desaparecido-ao-largo-do-uruguai">Navio sul-coreano com 24 tripulantes desaparecido ao largo do Uruguai</a></h4></li><li><h4><a href="/artigo/297751-violencia-contra-jornalistas-no-brasil-e-rotineira">Violência contra jornalistas no Brasil é "rotineira"</a></h4></li><li><h4><a href="/artigo/297650-governo-sao-tomense-ameaca-ordenar-fim-da-greve-nos-tribunais">Governo são-tomense ameaça ordenar fim da greve nos tribunais</a></h4></li><li><h4><a href="/artigo/297752-china-autoriza-saida-do-pais-academico-de-sydney-retido-mais-de-uma-semana">China autoriza saída do país académico de Sydney retido mais de uma semana</a></h4></li><li><h4><a href="/artigo/297651-governo-mocambicano-retira-subsidio-ao-pao">Governo moçambicano retira subsídio ao pão</a></h4></li><li><h4><a href="/artigo/297759-mocambique-deve-negociar-ajuda-do-fmi-antes-de-voltar-aos-mercados">Moçambique deve negociar ajuda do FMI antes de voltar aos mercados</a></h4></li><li><h4><a href="/artigo/297738-cheias-na-colombia-mataram-112-pessoas-presidente">Cheias na Colômbia mataram 112 pessoas - Presidente</a></h4></li><li><h4><a href="/artigo/297648-bolsa-em-wall-street-segue-em-baixa-com-dow-jones-a-cair-021">Bolsa em Wall Street segue em baixa com Dow Jones a cair 0,21%</a></h4></li></ul></div><ul class="related_links section_gold"><li><h3 class="section"><a href="#comentar">comentar</a></h3><form id="comentar" action="/ahah/content/comment/297753" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>Deixe aqui o seu comentário (obrigatório)</dt><dd><textarea name="comment_text" cols="35" rows="5"></textarea></dd><dt>Nome</dt><dd><input type="text" name="comment_name" size="38" value="" /></dd><dt>Email (obrigatório)</dt><dd><input type="text" name="comment_email" size="38" value="" /></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Para poder comentar terá que inserir um email válido. O seu email não será divulgado, mas ficará registado na nossa base de dados.</p><p class="note">A opinião expressa nestes comentários é da exclusiva responsabilidade dos internautas. Não reflectem a opinião do Destak.<br/>Também aqui vigora a lei portuguesa, nomeadamente no direito ao bom nome. Não são aceites comentários ofensivos a pessoas ou instituições.<br/>Reservamo-nos o direito de eliminar os comentários que sejam considerados insultuosos ou não digam respeito ao tema em questão.</p><p class="note">Para mais informações, por favor leia as condições legais de utilização.</p></form></li><li><h3 class="section"><a href="#enviar">enviar</a></h3><form id="enviar" action="/ahah/content/send/297753" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>O(s) email(s) para onde quer enviar (separados por vírgulas)</dt><dd><input type="text" name="emails" size="35" value="" /></dd><dt>O seu nome</dt><dd><input type="text" name="send_name" size="30" value="" /></dd><dt>O seu email</dt><dd><input type="text" name="send_email" size="30" value="" /></dd><dt>Escreva aqui um comentário que queira enviar</dt><dd><textarea name="send_text" cols="30" rows="5"></textarea></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Nota: os seus dados pessoais servirão apenas para os destinatários o identificarem.</p></form></li><li><h3 class="section"><a href="#imprimir" id="print">imprimir</a></h3></li><li id="social_share"><h3 class="section">partilhar</h3><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="jornaldestak" data-url="http://www.destak.pt/artigo/297753"></a><br /><div class="fb-like" data-href="http://www.destak.pt/artigo/297753" data-send="false" data-width="240" data-show-faces="false" data-font="arial"></div></li></ul></div><div class="clear"></div></div><div id="col3">
<!-- /4196/DESTAK_WEBSITE/GLOBO --><div class="pub">PUBLICIDADE<div class="container">
<div id='div-gpt-ad-1453381081840-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453381081840-0'); });
</script>
</div>
</div></div>
<div class="box section_red"><div class="content"><div id="opinion"><a href="/seccao/opiniao" class="logo"></a><ul><li class="first-child box_left"><div class="section">Lídia Paralta</div><h3><a href="/opiniao/297485-uma-dupla-muita-quimica">Uma dupla, muita química</a></h3></li><li class="box_right"><div class="section">Duarte Cordeiro (Vice-Presidente da Câmara de Lisboa)</div><h3><a href="/opiniao/297473-sustentabilidade-do-turismo-em-lisboa-ii">Sustentabilidade do Turismo em Lisboa (II)</a></h3></li><li class="box_right"><div class="section">Eduardo Vítor Rodrigues (Presidente da Câmara de V. N. Gaia)</div><h3><a href="/opiniao/297372-a-desconstrucao-do-mundo">A desconstrução do mundo</a></h3></li><li class="box_right"><div class="section">João Malheiro</div><h3><a href="/opiniao/295968-manga-curta">Manga curta</a></h3></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="box section_red"><div class="content" id="gallery"><a href="/galerias" class="logo"></a><ul class="img first-child"><li class="first-child"><a href="/galeria/296356-korn-no-campo-pequeno/25"><img src="/pics/137/137053/_thumb_.jpg" alt="Korn no Campo Pequeno" width="95" /></a></li><li><a href="/galeria/296356-korn-no-campo-pequeno/26"><img src="/pics/137/137054/_thumb_.jpg" alt="Korn no Campo Pequeno" width="95" /></a></li><li><a href="/galeria/296356-korn-no-campo-pequeno/27"><img src="/pics/137/137055/_thumb_.jpg" alt="Korn no Campo Pequeno" width="95" /></a></li></ul><h3><b><a href="/galeria/296356-korn-no-campo-pequeno">Korn no Campo Pequeno</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/295684-walking-dead-em-lisboa/25"><img src="/pics/136/136939/_thumb_.jpg" alt="Walking Dead" width="95" /></a></li><li><a href="/galeria/295684-walking-dead-em-lisboa/26"><img src="/pics/136/136940/_thumb_.jpg" alt="Walking Dead" width="95" /></a></li><li><a href="/galeria/295684-walking-dead-em-lisboa/27"><img src="/pics/136/136944/_thumb_.jpg" alt="Walking Dead" width="95" /></a></li></ul><h3><b><a href="/galeria/295684-walking-dead-em-lisboa">Walking Dead em Lisboa</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/293896-thievery-corporation-no-coliseu-dos-recreios/32"><img src="/pics/136/136604/_thumb_.jpg" alt="Thievery Corporation" width="95" /></a></li><li><a href="/galeria/293896-thievery-corporation-no-coliseu-dos-recreios/33"><img src="/pics/136/136605/_thumb_.jpg" alt="Thievery Corporation" width="95" /></a></li><li><a href="/galeria/293896-thievery-corporation-no-coliseu-dos-recreios/34"><img src="/pics/136/136606/_thumb_.jpg" alt="Thievery Corporation" width="95" /></a></li></ul><h3><b><a href="/galeria/293896-thievery-corporation-no-coliseu-dos-recreios">Thievery Corporation no Coliseu dos Recreios</a></b></h3><div class="clear"></div></div><div class="clear"></div></div><div class="box section_red"><div id="zerocost" class="content"><a href="/seccao/custo-zero" class="logo"></a><div class="box_right"><a href="/artigo/296447-.come-no-pavilhao-do-conhecimento"><img src="/pics/137/137081/120.jpeg" width="120" alt=".COME no Pavilhão do Conhecimento" /></a><ul><li><div class="section">Sugestões</div><h4><strong><a href="/artigo/296447-.come-no-pavilhao-do-conhecimento">.COME no Pavilhão do Conhecimento</a></strong></h4></li></ul></div></div><div class="clear"></div></div>
<div class="pub">PUBLICIDADE<div class="container">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8745822827234693";
/* DESTAK - Mrec - Lateral Direita */
google_ad_slot = "8663446540";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div></div>
<div class="fb-like-box" data-href="http://www.facebook.com/JornalDestak" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div><div id="articles_footer"><ul class="first-child section_red"><li class="first-child"><a class="section" href="/seccao/actualidade">actualidade</a></li><li><a href="/artigo/297765-yonest-ja-atraiu-investidores-e-quer-duplicar-faturacao-para-1me-este-ano">Yonest já atraiu investidores e quer duplicar faturação para 1ME este ano</a></li><li><a href="/artigo/297764-encontrado-com-vida-pescador-desaparecido-desde-quinta-feira-no-rio-homem">Encontrado com vida pescador desaparecido desde quinta-feira no rio Homem</a></li><li><a href="/artigo/297761-problemas-salariais-na-everjets-nao-vao-afetar-combate-a-incendios">Problemas salariais na Everjets não vão afetar combate a incêndios</a></li><li><a href="/artigo/297757-linha-do-norte-cortada-por-tempo-indeterminado">Linha do Norte cortada por tempo indeterminado</a></li><li><a href="/artigo/297756-controlo-das-multidoes-sera-principal-preocupacao-das-policias-mario-mendes">Controlo das multidões será principal preocupação das polícias - Mário Mendes</a></li><li><a href="/artigo/297737-descarrilamento-de-comboio-de-mercadorias-corta-linha-do-norte-em-coimbra">Descarrilamento de comboio de mercadorias corta Linha do Norte em Coimbra</a></li></ul><div class="articles_footer_right"><ul class="section_red"><li class="first-child"><a class="section" href="/seccao/lisboa">lisboa</a></li><li><a href="/artigo/297731-relatorio-indica-que-nao-foram-detetados-solos-contaminados-em-obras-da-camara-de-lisboa">Relatório indica que não foram detetados solos contaminados em obras da Câmara de Lisboa</a></li></ul><ul class="section_gold"><li class="first-child"><a class="section" href="/seccao/globo">globo</a></li><li><a href="/artigo/297759-mocambique-deve-negociar-ajuda-do-fmi-antes-de-voltar-aos-mercados">Moçambique deve negociar ajuda do FMI antes de voltar aos mercados</a></li><li><a href="/artigo/297754-trump-cria-ambiente-de-ansiedade-e-incerteza-sobre-liberdade-de-imprensa">Trump cria ambiente de "ansiedade e incerteza" sobre liberdade de imprensa</a></li></ul><ul class="section_purple"><li class="first-child"><a class="section" href="/seccao/fama-tv">fama &amp; tv</a></li><li><a href="/artigo/297634-rtp-avanca-com-queixa-crime-contra-culpados-de-agressoes-a-jornalistas">RTP avança com queixa-crime contra culpados de agressões a jornalistas</a></li><li><a href="/artigo/297594-agressoes-a-trabalhadores-da-rtp-repetem-se-demasiadas-vezes">Agressões a trabalhadores da RTP repetem-se demasiadas vezes</a></li></ul><div class="clear"></div></div><div class="articles_footer_right"><ul class="section_red"><li class="first-child"><a class="section" href="/seccao/porto">porto</a></li><li><a href="/artigo/297762-psp-do-porto-detem-14-pessoas-por-conducao-sob-efeito-do-alcool">PSP do Porto detém 14 pessoas por condução sob efeito do álcool</a></li></ul><ul class="section_yellow"><li class="first-child"><a class="section" href="/seccao/desporto">desporto</a></li><li><a href="/artigo/297749-balanco-final-da-psp-regista-11-detidos-no-classico">Balanço final da PSP regista 11 detidos no 'clássico'</a></li><li><a href="/artigo/297748-i-liga-resultados-da-27.-jornada">I Liga - Resultados da 27.ª jornada</a></li></ul><ul class="section_green"><li class="first-child"><a class="section" href="/seccao/arte-lazer">arte &amp; lazer</a></li><li><a href="/artigo/297763-diogo-picarra-paus-slow-j-djodje-a-partir-de-quinta-no-caparica-primavera-surf-fest">Diogo Piçarra, Paus, Slow J, Djodje, a partir de quinta no Caparica Primavera Surf Fest</a></li><li><a href="/artigo/297755-ler-e-um-prazer-para-toda-a-vida-diz-mensagem-do-dia-internacional-do-livro-infantil">Ler é um prazer para toda a vida, diz mensagem do Dia Internacional do Livro Infantil</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div id="footer"><ul class="first-child"><li><a href="http://m.destak.pt/?switcher=mobile">Versão Mobile</a></li><li> | <a title="comercial" href="/comercial">comercial</a></li><li> | <a title="Distribuição" href="/distribuicao">distribuição</a></li><li> | <a title="Redacção" href="/redaccao">redacção</a></li><li> | <a title="Condições de Utilização" href="/condicoes">condições utilização</a></li><li> | <a title="Ficha Técnica" href="/fichatecnica">ficha técnica</a></li><li> | <a title="Lei da Transparência" href="/transparencia">lei da transparência</a></li></ul><div>&#169; Copyright 2007-2017 Destak . Todos os direitos reservados . Desenvolvido por <a href="http://www.ervilhazul.pt/">Ervilhazul</a></div><ul><li><a title="RSS 2.0" href="http://feeds.destak.pt/DestakRSS" rel="external">rss</a></li><li> | <a title="HTML5" href="http://validator.w3.org/check?uri=referer" rel="external">html5</a></li><li> | <a title="CSS 2.1" href="http://jigsaw.w3.org/css-validator/validator?uri=http://www.destak.pt/" rel="external">css</a></li><li> | <a title="WAI AA" href="http://www.contentquality.com/mynewtester/cynthia.exe?rptmode=2&amp;url1=http://www.destak.pt/" rel="external">wai</a></li><li> | <a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/">creative commons</a></li></ul></div>
<script type="text/javascript" src="/js/jquery.common-0.2.min.js?3"></script>
<script type="text/javascript" src="/js/facebook-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.elevator-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.content-0.1.min.js?2"></script>
<script type="text/javascript">
//<![CDATA[

var _gaq = _gaq || [];
_gaq.push(
    ["_setAccount", "UA-785033-3"],
    ["_setDomainName", ".destak.pt"],
	["_trackPageview"],
	["_trackPageLoadTime"],
	["_setCustomVar", 1, "section", "globo", 3]
);

(function() {
	var ga = document.createElement("script");
	ga.type = "text/javascript";
	ga.async = true;
	ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(ga, s);
})();
			

var pp_gemius_identifier = "B9.qyOsXvybLq_P9JjXeB9VqnBQZBVgMPnvLf7Mj.3z.67";
var pp_gemius_extraparameters = new Array("gA=globo");
var pp_gemius_event =
	pp_gemius_event ||
	function() {
		var x = window.gemius_sevents = window.gemius_sevents || [];
		x[x.length]=arguments;
	};

( function(d,t) {
	var ex;
	try {
		var gt=d.createElement(t),
			s=d.getElementsByTagName(t)[0],
			l="http" + ("https:" == document.location.protocol ? "s://secure" : "://data");
		gt.async = "true";
		gt.src = l + ".netscope.marktest.pt/netscope-gemius.js";
		s.parentNode.appendChild(gt);
	}
	catch (ex){}
}(
	document, "script"
));
			

var WRP_HOST = "cofina2.solution.weborama.fr";
var WRP_ID = 480836;
var WRP_SECTION = "Destak";
var WRP_SUBSECTION = WRP_SECTION;

(function () {
	var wrsc,s;
	wrsc = document.createElement("script");
	wrsc.type = "text/javascript";
	wrsc.src ="http" + ("https:" == document.location.protocol ? "s://cstatic" : "://cstatic") + ".weborama.fr/js/products.js";
	s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(wrsc, s);
})();

window.wex_callback = function() {
	wex.account("911");
	wex.push("cofinagroup", 1, "Label");
	wex.push("destak", 5, "Label");
};

(function () {
	var wsc = document.createElement("script");
	wsc.type = "text/javascript";
	wsc.onload = function() {
		window.wex_callback();
		wex.send();
	};
	wsc.src = ("https:" == document.location.protocol ? "https://":"http://")+"cstatic.weborama.fr/wam/wfpd.min.js";

	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(wsc, s);
})();
			

//]]>
</script>
</body></html>