<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="pt"><head><meta name="designer" content="ErvilhAzul" /><link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><meta charset="UTF-8" /><meta property="fb:app_id" content="134328756595292" /><meta name="author" content="Destak, leitor@destak.pt" /><meta name="keywords" content="jornal, jornais, online, pt, portugal, dia, hora, diário, diario, notícias, noticias, curiosas, ultimas, ultima, última, informação, informacao, fama, tv, desporto, futebol, futsal, actualidade, arte, lazer, passatempos, cinema, tecnologia, saúde, mulher, fugas, automovel, cinema, música, emprego, marcas, empresas, imobiliario, horoscopo" /><link rel="license" href="http://creativecommons.org/licenses/by-sa/2.5/pt/" /><link rel="alternate" title="Destak.pt RSS" href="http://feeds.destak.pt/DestakRSS" type="application/rss+xml" /><meta name="application-name" content="Destak.pt"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/images/logo.png"/><script src="https://code.jquery.com/jquery-1.12.1.min.js"></script><script src="https://code.jquery.com/jquery-migrate-1.4.0.min.js"></script><script type="text/javascript">
	(function() {
	var useSSL = "https:" == document.location.protocol;
	var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    document.write("<scr" + "ipt src=\"" + src + "\"></scr" + "ipt>");
  })();
  </script>
<meta name="dcterms.created" content="2017-06-29" /><meta property="og:type" content="article"/><meta property="og:site_name" content="Destak.pt" /><meta property="og:title" content="Actualidade: Bruxelas adota plano contra resistência a antibióticos" /><meta property="og:url" content="http://www.destak.pt/artigo/305757" /><link rel="canonical" href="http://www.destak.pt/artigo/305757" /><meta property="og:image" content="http://www.destak.pt/images/newsletter_no_img.jpg" />
				<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot("/4196/DESTAK_WEBSITE/SAUDE", [[300, 600], [300, 250]], "div-gpt-ad-1453381081840-0").addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script><title>Destak.pt | Actualidade: Bruxelas adota plano contra resistência a antibióticos</title><meta name="description" content="As últimas notícias e reportagens sobre Portugal e o Mundo. Actualidade, Globo, Desporto, Fama e TV, Arte e Lazer. Passatempos. Todas as fotos e videos em destak.pt" />
<link type="text/css" rel="stylesheet" href="/css/yui.reset-3.10.3.min.css" />
<link type="text/css" rel="stylesheet" href="/css/common-0.4.min.css?11" />
<link type="text/css" rel="stylesheet" href="/css/iehacks-0.1.min.css" />
<link type="text/css" rel="stylesheet" href="/css/content-0.1.min.css?1" />
<link type="text/css" rel="stylesheet" href="/css/article-0.3.min.css?5" />
</head><body><div id="page"><div id="header"><div id="header_logo"><a href="/"><img alt="&#xA0; Logótipo Destak" src="/images/logo.gif" /></a><p>O primeiro<br />diário gratuito<br />em Portugal</p></div><div id="header_opinion" style="background-image: url(/images/header_opinion_joseluisseixas.png);"><b>Opinião</b><h4>José Luís Seixas</h4><h3><a href="/opiniao/305552-licoes-da-tragedia">Lições da tragédia</a></h3></div><div id="header_forms"><a id="newsletter" href="/newsletter">newsletter e-destak</a><a id="homepage" href="#">destak.pt na sua homepage</a><form id="search" action="/pesquisa" method="get" enctype="application/x-www-form-urlencoded"><p><button type="submit">ok</button><input id="search_input" type="text" name="q" size="10" value="" /></p></form></div></div><div id="menu"><ul><li class="section_red"><a href="/">1ª página</a></li><li class="section_red"><a href="/seccao/lisboa">lisboa</a></li><li class="section_red"><a href="/seccao/porto">porto</a></li><li class="section_red"><a href="/seccao/actualidade">actualidade</a></li><li class="section_gold"><a href="/seccao/globo">globo</a></li><li class="section_yellow"><a href="/seccao/desporto">desporto</a></li><li class="section_purple"><a href="/seccao/fama-tv">fama &amp; tv</a></li><li class="section_green"><a href="/seccao/arte-lazer">arte &amp; lazer</a></li><li class="section_orange"><a rel="external" href="http://clubedepassatempos.pt/">passatempos</a></li><li class="section_red"><a rel="external" href="http://classificados.destak.pt">classificados</a></li></ul><ul class="first-child"><li><a href="/seccao/tecnologia">tecnologia</a></li><li><a class="active" href="/seccao/saude">saúde</a></li><li><a href="/seccao/fugas">fugas</a></li><li><a href="/seccao/automovel">automóvel</a></li><li><a href="/seccao/cinema">cinema</a></li><li><a href="/seccao/musica">música</a></li><li><a href="/seccao/emprego">emprego</a></li><li><a href="/seccao/marcas-empresas">marcas e empresas</a></li><li><a href="/seccao/entrevista">entrevista</a></li></ul></div><div id="main"><div id="article" class="section_blue"><div id="col1"><div class="section">Actualidade</div><h2>Bruxelas adota plano contra resistência a antibióticos</h2><div class="date">29 | 06 | 2017 &#160; 11.00H</div><div class="text"><p>A Comissão Europeia adotou hoje um plano para combater a resistência aos antibióticos, uma 'ameaça' que mata anualmente 25 mil pessoas na União Europeia (UE) e custa 1,5 mil milhões de euros.</p><p>Em paralelo ao plano, Bruxelas apresenta ainda regras para um "uso prudente de antibióticos".</p><p>A Comissão Europeia quer ajudar os Estados-membros a desenvolverem "novas ações e iniciativas centradas em áreas chave", apostando na elaboração de planos nacionais.</p></div><div id="article_author">Destak/Lusa | <a href="mailto:destak@destak.pt">destak@destak.pt</a><br /></div></div><div id="col2"><div class="box section_blue"><h2><a href="/seccao/saude">mais artigos de saúde</a></h2><ul class="elevator" style="display:none;"><li><h4><a href="/artigo/305612-doentes-de-cuidados-paliativos-vao-deixar-de-pagar-taxas-moderadoras-governo">Doentes de cuidados paliativos vão deixar de pagar taxas moderadoras - Governo</a></h4></li><li><h4><a href="/artigo/305605-estudo-mostra-relacao-entre-bullying-e-problemas-de-comportamento-alimentar">Estudo mostra relação entre 'bullying' e problemas de comportamento alimentar</a></h4></li><li><h4><a href="/artigo/305599-centro-de-operacoes-moveis-da-autoridade-maritima-termina-missao-de-apoio">Centro de Operações Móveis da Autoridade Marítima termina missão de apoio</a></h4></li><li><h4><a href="/artigo/305719-tecnicos-de-diagnostico-iniciam-greve-por-tempo-indeterminado">Técnicos de diagnóstico iniciam greve "por tempo indeterminado",</a></h4></li><li><h4><a href="/artigo/305587-confirmados-322-casos-de-hepatite-a-em-portugal-desde-o-inicio-do-ano">Confirmados 322 casos de hepatite A em Portugal desde o início do ano</a></h4></li><li><h4><a href="/artigo/305752-agrobio-quer-autoridades-a-analisar-estudo-sobre-biologicos-e-apurar-responsabilidades">Agrobio quer autoridades a analisar estudo sobre biológicos e apurar responsabilidades</a></h4></li><li><h4><a href="/artigo/305601-e-mail-do-sns-a-funcionar-depois-de-desligados-preventivamente-devido-a-ciberataque">E-mail do SNS a funcionar, depois de desligados preventivamente devido a ciberataque</a></h4></li><li><h4><a href="/artigo/305637-bastonario-dos-medicos-duvida-da-legalidade-da-paralisacao-de-blocos-de-parto-por-enfermeiros">Bastonário dos Médicos duvida da legalidade da paralisação de blocos de parto por enfermeiros</a></h4></li><li><h4><a href="/artigo/305665-enfermeiros-de-28-maternidades-e-nove-centros-de-saude-nao-executarao-servicos-especializados">Enfermeiros de 28 maternidades e nove centros de saúde não executarão serviços especializados</a></h4></li></ul></div><ul class="related_links section_blue"><li><h3 class="section"><a href="#comentar">comentar</a></h3><form id="comentar" action="/ahah/content/comment/305757" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>Deixe aqui o seu comentário (obrigatório)</dt><dd><textarea name="comment_text" cols="35" rows="5"></textarea></dd><dt>Nome</dt><dd><input type="text" name="comment_name" size="38" value="" /></dd><dt>Email (obrigatório)</dt><dd><input type="text" name="comment_email" size="38" value="" /></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Para poder comentar terá que inserir um email válido. O seu email não será divulgado, mas ficará registado na nossa base de dados.</p><p class="note">A opinião expressa nestes comentários é da exclusiva responsabilidade dos internautas. Não reflectem a opinião do Destak.<br/>Também aqui vigora a lei portuguesa, nomeadamente no direito ao bom nome. Não são aceites comentários ofensivos a pessoas ou instituições.<br/>Reservamo-nos o direito de eliminar os comentários que sejam considerados insultuosos ou não digam respeito ao tema em questão.</p><p class="note">Para mais informações, por favor leia as condições legais de utilização.</p></form></li><li><h3 class="section"><a href="#enviar">enviar</a></h3><form id="enviar" action="/ahah/content/send/305757" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>O(s) email(s) para onde quer enviar (separados por vírgulas)</dt><dd><input type="text" name="emails" size="35" value="" /></dd><dt>O seu nome</dt><dd><input type="text" name="send_name" size="30" value="" /></dd><dt>O seu email</dt><dd><input type="text" name="send_email" size="30" value="" /></dd><dt>Escreva aqui um comentário que queira enviar</dt><dd><textarea name="send_text" cols="30" rows="5"></textarea></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Nota: os seus dados pessoais servirão apenas para os destinatários o identificarem.</p></form></li><li><h3 class="section"><a href="#imprimir" id="print">imprimir</a></h3></li><li id="social_share"><h3 class="section">partilhar</h3><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="jornaldestak" data-url="http://www.destak.pt/artigo/305757"></a><br /><div class="fb-like" data-href="http://www.destak.pt/artigo/305757" data-send="false" data-width="240" data-show-faces="false" data-font="arial"></div></li></ul></div><div class="clear"></div></div><div id="col3">
<!-- /4196/DESTAK_WEBSITE/SAUDE --><div class="pub">PUBLICIDADE<div class="container">
<div id='div-gpt-ad-1453381081840-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453381081840-0'); });
</script>
</div>
</div></div>
<div class="box section_red"><div class="content"><div id="opinion"><a href="/seccao/opiniao" class="logo"></a><ul><li class="first-child box_left"><div class="section">Duarte Cordeiro (Vice-Presidente da Câmara de Lisboa)</div><h3><a href="/opiniao/305714-lisboa-precisa-de-todos">Lisboa precisa de todos</a></h3></li><li class="box_right"><div class="section">João Malheiro</div><h3><a href="/opiniao/305296-tuga-sem-fuga">Tuga sem fuga?</a></h3></li><li class="box_right"><div class="section">Luisa Castel-Branco</div><h3><a href="/opiniao/305400-secar-por-dentro">Secar por dentro</a></h3></li><li class="box_right"><div class="section">Lídia Paralta</div><h3><a href="/opiniao/302959-como-nao-entender-marco-silva">Como não entender Marco Silva?</a></h3></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="box section_red"><div class="content" id="gallery"><a href="/galerias" class="logo"></a><ul class="img first-child"><li class="first-child"><a href="/galeria/305545-aerosmith-aerovederci-baby/11"><img src="/pics/137/137710/_thumb_.jpg" alt="Aerosmith" width="95" /></a></li><li><a href="/galeria/305545-aerosmith-aerovederci-baby/12"><img src="/pics/137/137711/_thumb_.jpg" alt="Aerosmith" width="95" /></a></li><li><a href="/galeria/305545-aerosmith-aerovederci-baby/13"><img src="/pics/137/137712/_thumb_.jpg" alt="Aerosmith" width="95" /></a></li></ul><h3><b><a href="/galeria/305545-aerosmith-aerovederci-baby">Aerosmith - AeroVederci Baby!</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/298647-dave-matthews-e-tim-reynolds-em-lisboa/14"><img src="/pics/137/137368/_thumb_.jpg" alt="Dave Matthews e Tim Reynolds em Lisboa" width="95" /></a></li><li><a href="/galeria/298647-dave-matthews-e-tim-reynolds-em-lisboa/15"><img src="/pics/137/137369/_thumb_.jpg" alt="Dave Matthews e Tim Reynolds em Lisboa" width="95" /></a></li><li><a href="/galeria/298647-dave-matthews-e-tim-reynolds-em-lisboa/16"><img src="/pics/137/137370/_thumb_.jpg" alt="Dave Matthews e Tim Reynolds em Lisboa" width="95" /></a></li></ul><h3><b><a href="/galeria/298647-dave-matthews-e-tim-reynolds-em-lisboa">Dave Matthews e Tim Reynolds em Lisboa</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/296356-korn-no-campo-pequeno/25"><img src="/pics/137/137053/_thumb_.jpg" alt="Korn no Campo Pequeno" width="95" /></a></li><li><a href="/galeria/296356-korn-no-campo-pequeno/26"><img src="/pics/137/137054/_thumb_.jpg" alt="Korn no Campo Pequeno" width="95" /></a></li><li><a href="/galeria/296356-korn-no-campo-pequeno/27"><img src="/pics/137/137055/_thumb_.jpg" alt="Korn no Campo Pequeno" width="95" /></a></li></ul><h3><b><a href="/galeria/296356-korn-no-campo-pequeno">Korn no Campo Pequeno</a></b></h3><div class="clear"></div></div><div class="clear"></div></div><div class="box section_red"><div id="zerocost" class="content"><a href="/seccao/custo-zero" class="logo"></a><div class="box_right"><a href="/artigo/301261-ha-mais-musica-em-telheiras"><img src="/pics/137/137578/120.jpeg" width="120" alt="Há mais música em Telheiras" /></a><ul><li><div class="section">Festival</div><h4><strong><a href="/artigo/301261-ha-mais-musica-em-telheiras">Há mais música em Telheiras</a></strong></h4></li></ul></div></div><div class="clear"></div></div>
<div class="pub">PUBLICIDADE<div class="container">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8745822827234693";
/* DESTAK - Mrec - Lateral Direita */
google_ad_slot = "8663446540";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div></div>
<div class="fb-like-box" data-href="http://www.facebook.com/JornalDestak" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div><div id="articles_footer"><ul class="first-child section_red"><li class="first-child"><a class="section" href="/seccao/actualidade">actualidade</a></li><li><a href="/artigo/305764-valor-medio-da-avaliacao-bancaria-sobe-quase-5-para-1.111-eurosm2">Valor médio da avaliação bancária sobe quase 5% para 1.111 euros/m2</a></li><li><a href="/artigo/305761-eua-com-novos-criterios-de-vistos-para-requerentes-dos-seis-paises-muculmanos">EUA com novos critérios de vistos para requerentes dos seis "países muçulmanos"</a></li><li><a href="/artigo/305760-brasil-realiza-operacao-para-prender-96-policias-militares-acusados-de-corrupcao">Brasil realiza operação para prender 96 polícias militares acusados de corrupção</a></li><li><a href="/artigo/305759-granadas-de-mao-e-municoes-roubadas-nos-paiois-de-tancos-exercito">Granadas de mão e munições roubadas nos Paióis de Tancos - Exército</a></li><li><a href="/artigo/305758-confianca-dos-consumidores-bate-novo-maximo-de-quase-20-anos-em-junho">Confiança dos consumidores bate novo máximo de quase 20 anos em junho</a></li><li><a href="/artigo/305756-taxas-euribor-mantem-se-a-3-meses-e-sobem-a-6-9-e-12-meses">Taxas Euribor mantêm-se a 3 meses e sobem a 6, 9 e 12 meses</a></li></ul><div class="articles_footer_right"><ul class="section_gold"><li class="first-child"><a class="section" href="/seccao/globo">globo</a></li><li><a href="/artigo/305718-israel-ataca-posicoes-do-exercito-sirio-pelo-terceira-vez-desde-sabado">Israel ataca posições do exército sírio pelo terceira vez desde sábado</a></li><li><a href="/artigo/305603-papa-considera-repugnante-ideia-de-que-terroristas-suicidas-sejam-chamados-martires">Papa considera "repugnante" ideia de que terroristas suicidas sejam chamados mártires</a></li></ul><ul class="section_purple"><li class="first-child"><a class="section" href="/seccao/fama-tv">fama &amp; tv</a></li><li><a href="/artigo/305561-cristina-ferreira-passa-ferias-em-marraquexe">Cristina Ferreira passa férias em Marraquexe</a></li><li><a href="/artigo/305297-joaquim-de-almeida-de-volta-a-caixa-magica">Joaquim de Almeida de volta à 'caixa mágica'</a></li></ul><div class="clear"></div></div><div class="articles_footer_right"><ul class="section_yellow"><li class="first-child"><a class="section" href="/seccao/desporto">desporto</a></li><li><a href="/artigo/305721-cristiano-ronaldo-dispensado-da-selecao-portuguesa">Cristiano Ronaldo dispensado da seleção portuguesa</a></li><li><a href="/artigo/305712-portugal-eliminado-pelo-chile-nas-grandes-penalidades">Portugal eliminado pelo Chile nas grandes penalidades</a></li></ul><ul class="section_green"><li class="first-child"><a class="section" href="/seccao/arte-lazer">arte &amp; lazer</a></li><li><a href="/artigo/305763-realizador-pedro-costa-convidado-a-integrar-academia-dos-oscares">Realizador Pedro Costa convidado a integrar Academia dos Óscares</a></li><li><a href="/artigo/305762-realizador-pedro-costa-convidado-a-integrar-academia-dos-oscares">Realizador Pedro Costa convidado a integrar Academia dos Óscares</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div id="footer"><ul class="first-child"><li><a href="http://m.destak.pt/?switcher=mobile">Versão Mobile</a></li><li> | <a title="comercial" href="/comercial">comercial</a></li><li> | <a title="Distribuição" href="/distribuicao">distribuição</a></li><li> | <a title="Redacção" href="/redaccao">redacção</a></li><li> | <a title="Condições de Utilização" href="/condicoes">condições utilização</a></li><li> | <a title="Ficha Técnica" href="/fichatecnica">ficha técnica</a></li><li> | <a title="Lei da Transparência" href="/transparencia">lei da transparência</a></li></ul><div>&#169; Copyright 2007-2017 Destak . Todos os direitos reservados . Desenvolvido por <a href="http://www.ervilhazul.pt/">Ervilhazul</a></div><ul><li><a title="RSS 2.0" href="http://feeds.destak.pt/DestakRSS" rel="external">rss</a></li><li> | <a title="HTML5" href="http://validator.w3.org/check?uri=referer" rel="external">html5</a></li><li> | <a title="CSS 2.1" href="http://jigsaw.w3.org/css-validator/validator?uri=http://www.destak.pt/" rel="external">css</a></li><li> | <a title="WAI AA" href="http://www.contentquality.com/mynewtester/cynthia.exe?rptmode=2&amp;url1=http://www.destak.pt/" rel="external">wai</a></li><li> | <a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/">creative commons</a></li></ul></div>
<script type="text/javascript" src="/js/jquery.common-0.2.min.js?3"></script>
<script type="text/javascript" src="/js/facebook-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.elevator-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.content-0.1.min.js?2"></script>
<script type="text/javascript">
//<![CDATA[

var _gaq = _gaq || [];
_gaq.push(
    ["_setAccount", "UA-785033-3"],
    ["_setDomainName", ".destak.pt"],
	["_trackPageview"],
	["_trackPageLoadTime"],
	["_setCustomVar", 1, "section", "saude", 3]
);

(function() {
	var ga = document.createElement("script");
	ga.type = "text/javascript";
	ga.async = true;
	ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(ga, s);
})();
			

var pp_gemius_identifier = "B9.qyOsXvybLq_P9JjXeB9VqnBQZBVgMPnvLf7Mj.3z.67";
var pp_gemius_extraparameters = new Array("gA=saude");
var pp_gemius_event =
	pp_gemius_event ||
	function() {
		var x = window.gemius_sevents = window.gemius_sevents || [];
		x[x.length]=arguments;
	};

( function(d,t) {
	var ex;
	try {
		var gt=d.createElement(t),
			s=d.getElementsByTagName(t)[0],
			l="http" + ("https:" == document.location.protocol ? "s://secure" : "://data");
		gt.async = "true";
		gt.src = l + ".netscope.marktest.pt/netscope-gemius.js";
		s.parentNode.appendChild(gt);
	}
	catch (ex){}
}(
	document, "script"
));
			

var WRP_HOST = "cofina2.solution.weborama.fr";
var WRP_ID = 480836;
var WRP_SECTION = "Destak";
var WRP_SUBSECTION = WRP_SECTION;

(function () {
	var wrsc,s;
	wrsc = document.createElement("script");
	wrsc.type = "text/javascript";
	wrsc.src ="http" + ("https:" == document.location.protocol ? "s://cstatic" : "://cstatic") + ".weborama.fr/js/products.js";
	s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(wrsc, s);
})();

window.wex_callback = function() {
	wex.account("911");
	wex.push("cofinagroup", 1, "Label");
	wex.push("destak", 5, "Label");
};

(function () {
	var wsc = document.createElement("script");
	wsc.type = "text/javascript";
	wsc.onload = function() {
		window.wex_callback();
		wex.send();
	};
	wsc.src = ("https:" == document.location.protocol ? "https://":"http://")+"cstatic.weborama.fr/wam/wfpd.min.js";

	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(wsc, s);
})();
			

//]]>
</script>
</body></html>