<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="pt"><head><meta name="designer" content="ErvilhAzul" /><link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><meta charset="UTF-8" /><meta property="fb:app_id" content="134328756595292" /><meta name="author" content="Destak, leitor@destak.pt" /><meta name="keywords" content="jornal, jornais, online, pt, portugal, dia, hora, diário, diario, notícias, noticias, curiosas, ultimas, ultima, última, informação, informacao, fama, tv, desporto, futebol, futsal, actualidade, arte, lazer, passatempos, cinema, tecnologia, saúde, mulher, fugas, automovel, cinema, música, emprego, marcas, empresas, imobiliario, horoscopo" /><link rel="license" href="http://creativecommons.org/licenses/by-sa/2.5/pt/" /><link rel="alternate" title="Destak.pt RSS" href="http://feeds.destak.pt/DestakRSS" type="application/rss+xml" /><meta name="application-name" content="Destak.pt"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/images/logo.png"/><script src="https://code.jquery.com/jquery-1.12.1.min.js"></script><script src="https://code.jquery.com/jquery-migrate-1.4.0.min.js"></script><script type="text/javascript">
	(function() {
	var useSSL = "https:" == document.location.protocol;
	var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    document.write("<scr" + "ipt src=\"" + src + "\"></scr" + "ipt>");
  })();
  </script>
<meta name="dcterms.created" content="2018-01-24" /><meta property="og:type" content="article"/><meta property="og:site_name" content="Destak.pt" /><meta property="og:title" content="Actualidade: Marchinha na Paulista saúda condenação de Lula" /><meta property="og:url" content="http://www.destak.pt/artigo/325639" /><link rel="canonical" href="http://www.destak.pt/artigo/325639" /><meta property="og:image" content="http://www.destak.pt/images/newsletter_no_img.jpg" />
				<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot("/4196/DESTAK_WEBSITE/ACTUALIDADE", [[300, 600], [300, 250]], "div-gpt-ad-1453381081840-0").addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script><title>Destak.pt | Actualidade: Marchinha na Paulista saúda condenação de Lula</title><meta name="description" content="As últimas notícias e reportagens sobre Portugal e o Mundo. Actualidade, Globo, Desporto, Fama e TV, Arte e Lazer. Passatempos. Todas as fotos e videos em destak.pt" />
<link type="text/css" rel="stylesheet" href="/css/yui.reset-3.10.3.min.css" />
<link type="text/css" rel="stylesheet" href="/css/common-0.4.min.css?11" />
<link type="text/css" rel="stylesheet" href="/css/iehacks-0.1.min.css" />
<link type="text/css" rel="stylesheet" href="/css/content-0.1.min.css?1" />
<link type="text/css" rel="stylesheet" href="/css/article-0.3.min.css?5" />
</head><body><div id="page"><div id="header"><div id="header_logo"><a href="/"><img alt="&#xA0; Logótipo Destak" src="/images/logo.gif" /></a><p>O primeiro<br />diário gratuito<br />em Portugal</p></div><div id="header_opinion" style="background-image: url(/images/header_opinion_joseluisseixas.png);"><b>Opinião</b><h4>José Luís Seixas</h4><h3><a href="/opiniao/325494-a-civilizacao-do-momento-na-visao-do-pessimista">A civilização do momento na visão do pessimista</a></h3></div><div id="header_forms"><a id="newsletter" href="/newsletter">newsletter e-destak</a><a id="homepage" href="#">destak.pt na sua homepage</a><form id="search" action="/pesquisa" method="get" enctype="application/x-www-form-urlencoded"><p><button type="submit">ok</button><input id="search_input" type="text" name="q" size="10" value="" /></p></form></div></div><div id="menu"><ul><li class="section_red"><a href="/">1ª página</a></li><li class="section_red"><a href="/seccao/lisboa">lisboa</a></li><li class="section_red"><a href="/seccao/porto">porto</a></li><li class="section_red"><a class="active" href="/seccao/actualidade">actualidade</a></li><li class="section_gold"><a href="/seccao/globo">globo</a></li><li class="section_yellow"><a href="/seccao/desporto">desporto</a></li><li class="section_purple"><a href="/seccao/fama-tv">fama &amp; tv</a></li><li class="section_green"><a href="/seccao/arte-lazer">arte &amp; lazer</a></li><li class="section_orange"><a rel="external" href="http://clubedepassatempos.pt/">passatempos</a></li><li class="section_red"><a rel="external" href="http://classificados.destak.pt">classificados</a></li></ul><ul class="first-child"><li><a href="/seccao/tecnologia">tecnologia</a></li><li><a href="/seccao/saude">saúde</a></li><li><a href="/seccao/fugas">fugas</a></li><li><a href="/seccao/automovel">automóvel</a></li><li><a href="/seccao/cinema">cinema</a></li><li><a href="/seccao/musica">música</a></li><li><a href="/seccao/emprego">emprego</a></li><li><a href="/seccao/marcas-empresas">marcas e empresas</a></li><li><a href="/seccao/entrevista">entrevista</a></li></ul></div><div id="main"><div id="article" class="section_red"><div id="col1"><div class="section">Actualidade</div><h2>Marchinha na Paulista saúda condenação de Lula</h2><div class="date">24 | 01 | 2018 &#160; 20.07H</div><div class="text"><p>Uma marchinha de Carnaval improvisada comemorou hoje na avenida Paulista, no centro de São Paulo, a confirmação da condenação do ex-Presidente Lula da Silva por corrupção, uma decisão que o pode impedir de ser candidato nas eleições presidenciais.</p><p>Lula mereceu ser condenado porque "corrompeu o país inteiro. Ele é um corrupto, ladrão" e "todo mundo sabe disto", disse à Lusa a maquilhadora Valdirene Paschoalini, 36 anos.</p><p>Um grupo de dezenas de opositores juntou-se e celebrou a condenação do ex-Presidente ao som da marcha Luís 51, concorrente no carnaval de 2016 com uma letra sarcástica sobre o líder histórico do Partido dos Trabalhadores (esquerda).</p></div><div id="article_author">Destak/Lusa | <a href="mailto:destak@destak.pt">destak@destak.pt</a><br /></div></div><div id="col2"><div class="box section_red"><h2><a href="/seccao/actualidade">mais artigos de actualidade</a></h2><ul class="elevator" style="display:none;"><li><h4><a href="/artigo/325640-chave-do-concurso-0072018">Chave do Concurso 007/2018</a></h4></li><li><h4><a href="/artigo/325630-euro-sobe-e-atinge-124-dolares-na-vespera-de-reuniao-do-bce">Euro sobe e atinge 1,24 dólares na véspera de reunião do BCE</a></h4></li><li><h4><a href="/artigo/325632-euro-sobe-e-atinge-124-dolares-na-vespera-de-reuniao-do-bce">Euro sobe e atinge 1,24 dólares na véspera de reunião do BCE</a></h4></li><li><h4><a href="/artigo/325633-maioria-do-coletivo-de-juizes-confirma-condenacao-de-lula-da-silva-por-corrupcao">Maioria do coletivo de juízes confirma condenação de Lula da Silva por corrupção</a></h4></li><li><h4><a href="/artigo/325631-euro-sobe-e-atinge-124-dolares-na-vespera-de-reuniao-do-bce">Euro sobe e atinge 1,24 dólares na véspera de reunião do BCE</a></h4></li><li><h4><a href="/artigo/325635-salario-medio-dos-contratos-a-termo-corresponde-a-72-dos-contratos-permanentes">Salário médio dos contratos a termo corresponde a 72% dos contratos permanentes</a></h4></li><li><h4><a href="/artigo/325634-policia-detem-suspeito-de-canibalismo-no-interior-de-mocambique">Polícia detém suspeito de canibalismo no interior de Moçambique</a></h4></li><li><h4><a href="/artigo/325636-sonae-com-ano-recorde-em-todos-os-negocios-de-retalho-administrador">Sonae com "ano recorde em todos os negócios" de retalho - administrador</a></h4></li><li><h4><a href="/artigo/325638-tribunal-de-recurso-brasileiro-confirma-condenacao-de-ex-presidente-lula-da-silva">Tribunal de recurso brasileiro confirma condenação de ex-Presidente Lula da Silva</a></h4></li></ul></div><ul class="related_links section_red"><li><h3 class="section"><a href="#comentar">comentar</a></h3><form id="comentar" action="/ahah/content/comment/325639" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>Deixe aqui o seu comentário (obrigatório)</dt><dd><textarea name="comment_text" cols="35" rows="5"></textarea></dd><dt>Nome</dt><dd><input type="text" name="comment_name" size="38" value="" /></dd><dt>Email (obrigatório)</dt><dd><input type="text" name="comment_email" size="38" value="" /></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Para poder comentar terá que inserir um email válido. O seu email não será divulgado, mas ficará registado na nossa base de dados.</p><p class="note">A opinião expressa nestes comentários é da exclusiva responsabilidade dos internautas. Não reflectem a opinião do Destak.<br/>Também aqui vigora a lei portuguesa, nomeadamente no direito ao bom nome. Não são aceites comentários ofensivos a pessoas ou instituições.<br/>Reservamo-nos o direito de eliminar os comentários que sejam considerados insultuosos ou não digam respeito ao tema em questão.</p><p class="note">Para mais informações, por favor leia as condições legais de utilização.</p></form></li><li><h3 class="section"><a href="#enviar">enviar</a></h3><form id="enviar" action="/ahah/content/send/325639" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>O(s) email(s) para onde quer enviar (separados por vírgulas)</dt><dd><input type="text" name="emails" size="35" value="" /></dd><dt>O seu nome</dt><dd><input type="text" name="send_name" size="30" value="" /></dd><dt>O seu email</dt><dd><input type="text" name="send_email" size="30" value="" /></dd><dt>Escreva aqui um comentário que queira enviar</dt><dd><textarea name="send_text" cols="30" rows="5"></textarea></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Nota: os seus dados pessoais servirão apenas para os destinatários o identificarem.</p></form></li><li><h3 class="section"><a href="#imprimir" id="print">imprimir</a></h3></li><li id="social_share"><h3 class="section">partilhar</h3><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="jornaldestak" data-url="http://www.destak.pt/artigo/325639"></a><br /><div class="fb-like" data-href="http://www.destak.pt/artigo/325639" data-send="false" data-width="240" data-show-faces="false" data-font="arial"></div></li></ul></div><div class="clear"></div></div><div id="col3">
<!-- /4196/DESTAK_WEBSITE/ACTUALIDADE --><div class="pub">PUBLICIDADE<div class="container">
<div id='div-gpt-ad-1453381081840-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453381081840-0'); });
</script>
</div>
</div></div>
<div class="box section_red"><div class="content"><div id="opinion" style="background-image: url(/pics/2/2050/joseseixas.jpg);"><a href="/seccao/opiniao" class="logo"></a><ul><li class="first-child box_left"><div class="section">José Luís Seixas</div><h3><a href="/opiniao/325494-a-civilizacao-do-momento-na-visao-do-pessimista">A civilização do momento na visão do pessimista</a></h3></li><li class="box_right"><div class="section">Eduardo Vítor Rodrigues (Presidente da Câmara de V. N. Gaia)</div><h3><a href="/opiniao/325493-inovacao-social-para-combater-o-envelhecimento">Inovação social para combater o envelhecimento</a></h3></li><li class="box_right"><div class="section">Luisa Castel-Branco</div><h3><a href="/opiniao/323985-a-raiva-de-contar-os-dias">A raiva de contar os dias</a></h3></li><li class="box_right"><div class="section">Lídia Paralta</div><h3><a href="/opiniao/325108-ronaldinho-o-maior-magico-de-sempre">Ronaldinho, o maior mágico de sempre?</a></h3></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="box section_red"><div class="content" id="gallery"><a href="/galerias" class="logo"></a><ul class="img first-child"><li class="first-child"><a href="/galeria/307639-super-bock-super-rock-2017-3-dia/19"><img src="/pics/138/138003/_thumb_.jpg" alt="Fatboy Slim" width="95" /></a></li><li><a href="/galeria/307639-super-bock-super-rock-2017-3-dia/20"><img src="/pics/138/138004/_thumb_.jpg" alt="Fatboy Slim" width="95" /></a></li><li><a href="/galeria/307639-super-bock-super-rock-2017-3-dia/21"><img src="/pics/138/138005/_thumb_.jpg" alt="Fatboy Slim" width="95" /></a></li></ul><h3><b><a href="/galeria/307639-super-bock-super-rock-2017-3-dia">Super Bock Super Rock 2017: 3º dia</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/307573-super-bock-super-rock-2017-2-dia/19"><img src="/pics/137/137978/_thumb_.jpg" alt="Future" width="95" /></a></li><li><a href="/galeria/307573-super-bock-super-rock-2017-2-dia/20"><img src="/pics/137/137979/_thumb_.jpg" alt="Future" width="95" /></a></li><li><a href="/galeria/307573-super-bock-super-rock-2017-2-dia/21"><img src="/pics/137/137980/_thumb_.jpg" alt="Future" width="95" /></a></li></ul><h3><b><a href="/galeria/307573-super-bock-super-rock-2017-2-dia">Super Bock Super Rock 2017: 2º dia</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/307556-super-bock-super-rock-2017-1-dia/14"><img src="/pics/137/137957/_thumb_.jpg" alt="The Legendary Tigerman" width="95" /></a></li><li><a href="/galeria/307556-super-bock-super-rock-2017-1-dia/15"><img src="/pics/137/137958/_thumb_.jpg" alt="The Legendary Tigerman" width="95" /></a></li><li><a href="/galeria/307556-super-bock-super-rock-2017-1-dia/16"><img src="/pics/137/137959/_thumb_.jpg" alt="The Legendary Tigerman" width="95" /></a></li></ul><h3><b><a href="/galeria/307556-super-bock-super-rock-2017-1-dia">Super Bock Super Rock 2017: 1º dia</a></b></h3><div class="clear"></div></div><div class="clear"></div></div><div class="box section_red"><div class="content" id="interview"><a href="/seccao/entrevista" class="logo"></a><ul><li class="first-child box_left"><a href="/artigo/309887-a-verdade-nao-sei-mais-que-os-outros"><img src="/pics/138/138071/120.jpeg" alt="«A verdade: não sei mais que os outros»" width="120" /></a><div class="section">Entrevista a Charlize Theron</div><h3><a href="/artigo/309887-a-verdade-nao-sei-mais-que-os-outros">«A verdade: não sei mais que os outros»</a></h3></li><li class="box_right"><div class="section">"10.000 anos Depois Entre Vénus e Marte"</div><h3><a href="/artigo/299150-jose-cid-apresenta-album-ao-vivo-em-lisboa-e-porto">José Cid apresenta álbum ao vivo em Lisboa e Porto</a></h3></li><li class="box_right"><div class="section">entrevista</div><h3><a href="/artigo/297923-c4-pedro-estreia-se-na-meo-arena-esta-sexta">C4 Pedro estreia-se na Meo Arena esta sexta</a></h3></li></ul><div class="clear"></div></div><div class="clear"></div></div>
<div class="pub">PUBLICIDADE<div class="container">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8745822827234693";
/* DESTAK - Mrec - Lateral Direita */
google_ad_slot = "8663446540";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div></div>
<div class="fb-like-box" data-href="http://www.facebook.com/JornalDestak" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div><div id="articles_footer"><ul class="first-child section_red"><li class="first-child"><a class="section" href="/seccao/actualidade">actualidade</a></li><li><a href="/artigo/325640-chave-do-concurso-0072018">Chave do Concurso 007/2018</a></li><li><a href="/artigo/325639-marchinha-na-paulista-sauda-condenacao-de-lula">Marchinha na Paulista saúda condenação de Lula</a></li><li><a href="/artigo/325638-tribunal-de-recurso-brasileiro-confirma-condenacao-de-ex-presidente-lula-da-silva">Tribunal de recurso brasileiro confirma condenação de ex-Presidente Lula da Silva</a></li><li><a href="/artigo/325636-sonae-com-ano-recorde-em-todos-os-negocios-de-retalho-administrador">Sonae com "ano recorde em todos os negócios" de retalho - administrador</a></li><li><a href="/artigo/325635-salario-medio-dos-contratos-a-termo-corresponde-a-72-dos-contratos-permanentes">Salário médio dos contratos a termo corresponde a 72% dos contratos permanentes</a></li><li><a href="/artigo/325634-policia-detem-suspeito-de-canibalismo-no-interior-de-mocambique">Polícia detém suspeito de canibalismo no interior de Moçambique</a></li></ul><div class="articles_footer_right"><ul class="section_gold"><li class="first-child"><a class="section" href="/seccao/globo">globo</a></li><li><a href="/artigo/325605-numero-de-mortos-em-ataque-contra-ong-no-afeganistao-sobe-para-seis">Número de mortos em ataque contra ONG no Afeganistão sobe para seis</a></li><li><a href="/artigo/325541-numero-de-mortos-em-duplo-atentado-na-libia-sobe-para-31">Número de mortos em duplo atentado na Líbia sobe para 31</a></li></ul><ul class="section_purple"><li class="first-child"><a class="section" href="/seccao/fama-tv">fama &amp; tv</a></li><li><a href="/artigo/325525-filha-de-cindy-crawford-deslumbra-em-paris">Filha de Cindy Crawford deslumbra em Paris</a></li><li><a href="/artigo/325311-johansson-critica-james-franco">Johansson critica James Franco</a></li></ul><div class="clear"></div></div><div class="articles_footer_right"><ul class="section_yellow"><li class="first-child"><a class="section" href="/seccao/desporto">desporto</a></li><li><a href="/artigo/325641-sporting-vence-fc-porto-nos-penaltis-e-junta-se-ao-vitoria-de-setubal-na-final">Sporting vence FC Porto nos penáltis e junta-se ao Vitória de Setúbal na final</a></li><li><a href="/artigo/325627-antigo-medico-de-ginastica-larry-nassar-condenado-entre-40-a-175-anos-de-prisao">Antigo médico de ginástica Larry Nassar condenado entre 40 a 175 anos de prisão</a></li></ul><ul class="section_green"><li class="first-child"><a class="section" href="/seccao/arte-lazer">arte &amp; lazer</a></li><li><a href="/artigo/325628-musico-elton-john-anuncia-despedida-dos-palcos-com-digressao-de-300-concertos">Músico Elton John anuncia despedida dos palcos com digressão de 300 concertos</a></li><li><a href="/artigo/325611-luso-canadiano-entre-nomeados-da-90.-edicao-dos-oscares">Luso-canadiano entre nomeados da 90.ª edição dos Óscares</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div id="footer"><ul class="first-child"><li><a href="http://m.destak.pt/?switcher=mobile">Versão Mobile</a></li><li> | <a title="comercial" href="/comercial">comercial</a></li><li> | <a title="Distribuição" href="/distribuicao">distribuição</a></li><li> | <a title="Redacção" href="/redaccao">redacção</a></li><li> | <a title="Condições de Utilização" href="/condicoes">condições utilização</a></li><li> | <a title="Ficha Técnica" href="/fichatecnica">ficha técnica</a></li><li> | <a title="Lei da Transparência" href="/transparencia">lei da transparência</a></li></ul><div>&#169; Copyright 2007-2018 Destak . Todos os direitos reservados . Desenvolvido por <a href="http://www.ervilhazul.pt/">Ervilhazul</a></div><ul><li><a title="RSS 2.0" href="http://feeds.destak.pt/DestakRSS" rel="external">rss</a></li><li> | <a title="HTML5" href="http://validator.w3.org/check?uri=referer" rel="external">html5</a></li><li> | <a title="CSS 2.1" href="http://jigsaw.w3.org/css-validator/validator?uri=http://www.destak.pt/" rel="external">css</a></li><li> | <a title="WAI AA" href="http://www.contentquality.com/mynewtester/cynthia.exe?rptmode=2&amp;url1=http://www.destak.pt/" rel="external">wai</a></li><li> | <a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/">creative commons</a></li></ul></div>
<script type="text/javascript" src="/js/jquery.common-0.2.min.js?3"></script>
<script type="text/javascript" src="/js/facebook-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.elevator-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.content-0.1.min.js?2"></script>
<script type="text/javascript">
//<![CDATA[

var _gaq = _gaq || [];
_gaq.push(
    ["_setAccount", "UA-785033-3"],
    ["_setDomainName", ".destak.pt"],
	["_trackPageview"],
	["_trackPageLoadTime"],
	["_setCustomVar", 1, "section", "actualidade", 3]
);

(function() {
	var ga = document.createElement("script");
	ga.type = "text/javascript";
	ga.async = true;
	ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(ga, s);
})();
			

var pp_gemius_identifier = "B9.qyOsXvybLq_P9JjXeB9VqnBQZBVgMPnvLf7Mj.3z.67";
var pp_gemius_extraparameters = new Array("gA=actualidade");
var pp_gemius_event =
	pp_gemius_event ||
	function() {
		var x = window.gemius_sevents = window.gemius_sevents || [];
		x[x.length]=arguments;
	};

( function(d,t) {
	var ex;
	try {
		var gt=d.createElement(t),
			s=d.getElementsByTagName(t)[0],
			l="http" + ("https:" == document.location.protocol ? "s://secure" : "://data");
		gt.async = "true";
		gt.src = l + ".netscope.marktest.pt/netscope-gemius.js";
		s.parentNode.appendChild(gt);
	}
	catch (ex){}
}(
	document, "script"
));
			

var WRP_HOST = "cofina2.solution.weborama.fr";
var WRP_ID = 480836;
var WRP_SECTION = "Destak";
var WRP_SUBSECTION = WRP_SECTION;

(function () {
	var wrsc,s;
	wrsc = document.createElement("script");
	wrsc.type = "text/javascript";
	wrsc.src ="http" + ("https:" == document.location.protocol ? "s://cstatic" : "://cstatic") + ".weborama.fr/js/products.js";
	s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(wrsc, s);
})();

window.wex_callback = function() {
	wex.account("911");
	wex.push("cofinagroup", 1, "Label");
	wex.push("destak", 5, "Label");
};

(function () {
	var wsc = document.createElement("script");
	wsc.type = "text/javascript";
	wsc.onload = function() {
		window.wex_callback();
		wex.send();
	};
	wsc.src = ("https:" == document.location.protocol ? "https://":"http://")+"cstatic.weborama.fr/wam/wfpd.min.js";

	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(wsc, s);
})();
			

//]]>
</script>
</body></html>