<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="pt"><head><meta name="designer" content="ErvilhAzul" /><link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><meta charset="UTF-8" /><meta property="fb:app_id" content="134328756595292" /><meta name="author" content="Destak, leitor@destak.pt" /><meta name="keywords" content="jornal, jornais, online, pt, portugal, dia, hora, diário, diario, notícias, noticias, curiosas, ultimas, ultima, última, informação, informacao, fama, tv, desporto, futebol, futsal, actualidade, arte, lazer, passatempos, cinema, tecnologia, saúde, mulher, fugas, automovel, cinema, música, emprego, marcas, empresas, imobiliario, horoscopo" /><link rel="license" href="http://creativecommons.org/licenses/by-sa/2.5/pt/" /><link rel="alternate" title="Destak.pt RSS" href="http://feeds.destak.pt/DestakRSS" type="application/rss+xml" /><meta name="application-name" content="Destak.pt"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/images/logo.png"/><script src="https://code.jquery.com/jquery-1.12.1.min.js"></script><script src="https://code.jquery.com/jquery-migrate-1.4.0.min.js"></script><script type="text/javascript">
	(function() {
	var useSSL = "https:" == document.location.protocol;
	var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    document.write("<scr" + "ipt src=\"" + src + "\"></scr" + "ipt>");
  })();
  </script>
<meta name="dcterms.created" content="2018-10-22" /><meta property="og:type" content="article"/><meta property="og:site_name" content="Destak.pt" /><meta property="og:title" content="Actualidade: Kings estragam regresso de Westbrook, campeões Warriors perdem primeiro jogo" /><meta property="og:url" content="http://www.destak.pt/artigo/350798" /><link rel="canonical" href="http://www.destak.pt/artigo/350798" /><meta property="og:image" content="http://www.destak.pt/images/newsletter_no_img.jpg" />
				<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot("/4196/DESTAK_WEBSITE/DESPORTO", [[300, 600], [300, 250]], "div-gpt-ad-1453381081840-0").addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script><title>Destak.pt | Actualidade: Kings estragam regresso de Westbrook, campeões Warriors perdem primeiro jogo</title><meta name="description" content="As últimas notícias e reportagens sobre Portugal e o Mundo. Actualidade, Globo, Desporto, Fama e TV, Arte e Lazer. Passatempos. Todas as fotos e videos em destak.pt" />
<link type="text/css" rel="stylesheet" href="/css/yui.reset-3.10.3.min.css" />
<link type="text/css" rel="stylesheet" href="/css/common-0.4.min.css?11" />
<link type="text/css" rel="stylesheet" href="/css/iehacks-0.1.min.css" />
<link type="text/css" rel="stylesheet" href="/css/content-0.1.min.css?1" />
<link type="text/css" rel="stylesheet" href="/css/article-0.3.min.css?5" />
</head><body><div id="page"><div id="header"><div id="header_logo"><a href="/"><img alt="&#xA0; Logótipo Destak" src="/images/logo.gif" /></a><p>O primeiro<br />diário gratuito<br />em Portugal</p></div><div id="header_opinion" style="background-image: url(/images/header_opinion_joseluisseixas.png);"><b>Opinião</b><h4>José Luís Seixas</h4><h3><a href="/opiniao/349477-a-patria-de-ronaldo">A pátria de Ronaldo</a></h3></div><div id="header_forms"><a id="newsletter" href="/newsletter">newsletter e-destak</a><a id="homepage" href="#">destak.pt na sua homepage</a><form id="search" action="/pesquisa" method="get" enctype="application/x-www-form-urlencoded"><p><button type="submit">ok</button><input id="search_input" type="text" name="q" size="10" value="" /></p></form></div></div><div id="menu"><ul><li class="section_red"><a href="/">1ª página</a></li><li class="section_red"><a href="/seccao/lisboa">lisboa</a></li><li class="section_red"><a href="/seccao/porto">porto</a></li><li class="section_red"><a href="/seccao/actualidade">actualidade</a></li><li class="section_gold"><a href="/seccao/globo">globo</a></li><li class="section_yellow"><a class="active" href="/seccao/desporto">desporto</a></li><li class="section_purple"><a href="/seccao/fama-tv">fama &amp; tv</a></li><li class="section_green"><a href="/seccao/arte-lazer">arte &amp; lazer</a></li><li class="section_orange"><a rel="external" href="http://clubedepassatempos.pt/">passatempos</a></li><li class="section_red"><a rel="external" href="http://classificados.destak.pt">classificados</a></li></ul><ul class="first-child"><li><a href="/seccao/tecnologia">tecnologia</a></li><li><a href="/seccao/saude">saúde</a></li><li><a href="/seccao/fugas">fugas</a></li><li><a href="/seccao/automovel">automóvel</a></li><li><a href="/seccao/cinema">cinema</a></li><li><a href="/seccao/musica">música</a></li><li><a href="/seccao/emprego">emprego</a></li><li><a href="/seccao/marcas-empresas">marcas e empresas</a></li><li><a href="/seccao/entrevista">entrevista</a></li></ul></div><div id="main"><div id="article" class="section_yellow"><div id="col1"><div class="section">Actualidade</div><h2>Kings estragam regresso de Westbrook, campeões Warriors perdem primeiro jogo</h2><div class="date">22 | 10 | 2018 &#160; 10.47H</div><div class="text"><p>O base Russell Westbrook marcou 32 pontos, no regresso à Liga Norte-americana de Basquetebol (NBA) após ter falhado os primeiros jogos devido a lesão, mas os Oklahoma City Thunder perderam por 131-120 na receção aos Sacramento Kings.</p><p>Westbrook, que falhou a pré-época e o arranque da competição oficial, em consequência de uma operação ao joelho direito realizada no mês passado, foi o melhor marcador do encontro, realizado no domingo, tendo efetuado também oito assistências e capturado 12 ressaltos.</p><p>O base da equipa de Oklahoma foi bem secundado por Paul George, autor de 29 pontos, mas os anfitriões não conseguiram e estiveram quase sempre em desvantagem frente aos Kings, nos quais se destacaram Iman Shumpert e De'Aaron Fox, que concretizaram 26 e 22 pontos, respetivamente.</p></div><div id="article_author">Destak/Lusa | <a href="mailto:destak@destak.pt">destak@destak.pt</a><br /></div></div><div id="col2"><div class="box section_yellow"><h2><a href="/seccao/desporto">mais artigos de desporto</a></h2><ul class="elevator" style="display:none;"><li><h4><a href="/artigo/350775-kimi-raikkonen-vence-nos-estados-unidos-e-adia-decisao-do-titulo-de-formula-1">Kimi Raikkönen vence nos Estados Unidos e adia decisão do título de Fórmula 1</a></h4></li><li><h4><a href="/artigo/350801-kings-estragam-regresso-de-westbrook-campeoes-warriors-perdem-primeiro-jogo">Kings estragam regresso de Westbrook, campeões Warriors perdem primeiro jogo</a></h4></li><li><h4><a href="/artigo/350768-lusitano-de-vildemoinhos-elimina-nacional-da-taca-de-portugal">Lusitano de Vildemoinhos elimina Nacional da Taça de Portugal</a></h4></li><li><h4><a href="/artigo/350803-kings-estragam-regresso-de-westbrook-campeoes-warriors-perdem-primeiro-jogo">Kings estragam regresso de Westbrook, campeões Warriors perdem primeiro jogo</a></h4></li><li><h4><a href="/artigo/350802-kings-estragam-regresso-de-westbrook-campeoes-warriors-perdem-primeiro-jogo">Kings estragam regresso de Westbrook, campeões Warriors perdem primeiro jogo</a></h4></li><li><h4><a href="/artigo/350800-kings-estragam-regresso-de-westbrook-campeoes-warriors-perdem-primeiro-jogo">Kings estragam regresso de Westbrook, campeões Warriors perdem primeiro jogo</a></h4></li><li><h4><a href="/artigo/350799-kings-estragam-regresso-de-westbrook-campeoes-warriors-perdem-primeiro-jogo">Kings estragam regresso de Westbrook, campeões Warriors perdem primeiro jogo</a></h4></li><li><h4><a href="/artigo/350804-kings-estragam-regresso-de-westbrook-campeoes-warriors-perdem-primeiro-jogo">Kings estragam regresso de Westbrook, campeões Warriors perdem primeiro jogo</a></h4></li><li><h4><a href="/artigo/350777-sporting-de-braga-vence-em-felgueiras-com-golo-de-dyego-sousa-e-segue-na-taca">Sporting de Braga vence em Felgueiras com golo de Dyego Sousa e segue na Taça</a></h4></li></ul></div><ul class="related_links section_yellow"><li><h3 class="section"><a href="#comentar">comentar</a></h3><form id="comentar" action="/ahah/content/comment/350798" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>Deixe aqui o seu comentário (obrigatório)</dt><dd><textarea name="comment_text" cols="35" rows="5"></textarea></dd><dt>Nome</dt><dd><input type="text" name="comment_name" size="38" value="" /></dd><dt>Email (obrigatório)</dt><dd><input type="text" name="comment_email" size="38" value="" /></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Para poder comentar terá que inserir um email válido. O seu email não será divulgado, mas ficará registado na nossa base de dados.</p><p class="note">A opinião expressa nestes comentários é da exclusiva responsabilidade dos internautas. Não reflectem a opinião do Destak.<br/>Também aqui vigora a lei portuguesa, nomeadamente no direito ao bom nome. Não são aceites comentários ofensivos a pessoas ou instituições.<br/>Reservamo-nos o direito de eliminar os comentários que sejam considerados insultuosos ou não digam respeito ao tema em questão.</p><p class="note">Para mais informações, por favor leia as condições legais de utilização.</p></form></li><li><h3 class="section"><a href="#enviar">enviar</a></h3><form id="enviar" action="/ahah/content/send/350798" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>O(s) email(s) para onde quer enviar (separados por vírgulas)</dt><dd><input type="text" name="emails" size="35" value="" /></dd><dt>O seu nome</dt><dd><input type="text" name="send_name" size="30" value="" /></dd><dt>O seu email</dt><dd><input type="text" name="send_email" size="30" value="" /></dd><dt>Escreva aqui um comentário que queira enviar</dt><dd><textarea name="send_text" cols="30" rows="5"></textarea></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Nota: os seus dados pessoais servirão apenas para os destinatários o identificarem.</p></form></li><li><h3 class="section"><a href="#imprimir" id="print">imprimir</a></h3></li><li id="social_share"><h3 class="section">partilhar</h3><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="jornaldestak" data-url="http://www.destak.pt/artigo/350798"></a><br /><div class="fb-like" data-href="http://www.destak.pt/artigo/350798" data-send="false" data-width="240" data-show-faces="false" data-font="arial"></div></li></ul></div><div class="clear"></div></div><div id="col3">
<!-- /4196/DESTAK_WEBSITE/DESPORTO --><div class="pub">PUBLICIDADE<div class="container">
<div id='div-gpt-ad-1453381081840-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453381081840-0'); });
</script>
</div>
</div></div>
<div class="box section_red"><div class="content"><div id="opinion" style="background-image: url(/pics/2/2056/joaomalheiro.jpg);"><a href="/seccao/opiniao" class="logo"></a><ul><li class="first-child box_left"><div class="section">João Malheiro</div><h3><a href="/opiniao/350778-mulher-sequer">Mulher se(quer)</a></h3></li><li class="box_right"><div class="section">Luisa Castel-Branco</div><h3><a href="/opiniao/350131-que-a-vida-te-seja-leve">Que a vida te seja leve</a></h3></li><li class="box_right"><div class="section">Lídia Paralta</div><h3><a href="/opiniao/349607-e-o-futebol-que-temos">É o futebol que temos</a></h3></li><li class="box_right"><div class="section">Duarte Cordeiro (Vice-Presidente da Câmara de Lisboa)</div><h3><a href="/opiniao/349606-mais-oferta-de-habitacao">Mais oferta de habitação</a></h3></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="box section_red"><div class="content" id="gallery"><a href="/galerias" class="logo"></a><ul class="img first-child"><li class="first-child"><a href="/galeria/307639-super-bock-super-rock-2017-3-dia/19"><img src="/pics/138/138003/_thumb_.jpg" alt="Fatboy Slim" width="95" /></a></li><li><a href="/galeria/307639-super-bock-super-rock-2017-3-dia/20"><img src="/pics/138/138004/_thumb_.jpg" alt="Fatboy Slim" width="95" /></a></li><li><a href="/galeria/307639-super-bock-super-rock-2017-3-dia/21"><img src="/pics/138/138005/_thumb_.jpg" alt="Fatboy Slim" width="95" /></a></li></ul><h3><b><a href="/galeria/307639-super-bock-super-rock-2017-3-dia">Super Bock Super Rock 2017: 3º dia</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/307573-super-bock-super-rock-2017-2-dia/19"><img src="/pics/137/137978/_thumb_.jpg" alt="Future" width="95" /></a></li><li><a href="/galeria/307573-super-bock-super-rock-2017-2-dia/20"><img src="/pics/137/137979/_thumb_.jpg" alt="Future" width="95" /></a></li><li><a href="/galeria/307573-super-bock-super-rock-2017-2-dia/21"><img src="/pics/137/137980/_thumb_.jpg" alt="Future" width="95" /></a></li></ul><h3><b><a href="/galeria/307573-super-bock-super-rock-2017-2-dia">Super Bock Super Rock 2017: 2º dia</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/307556-super-bock-super-rock-2017-1-dia/14"><img src="/pics/137/137957/_thumb_.jpg" alt="The Legendary Tigerman" width="95" /></a></li><li><a href="/galeria/307556-super-bock-super-rock-2017-1-dia/15"><img src="/pics/137/137958/_thumb_.jpg" alt="The Legendary Tigerman" width="95" /></a></li><li><a href="/galeria/307556-super-bock-super-rock-2017-1-dia/16"><img src="/pics/137/137959/_thumb_.jpg" alt="The Legendary Tigerman" width="95" /></a></li></ul><h3><b><a href="/galeria/307556-super-bock-super-rock-2017-1-dia">Super Bock Super Rock 2017: 1º dia</a></b></h3><div class="clear"></div></div><div class="clear"></div></div><div class="box section_red"><div class="content" id="interview"><a href="/seccao/entrevista" class="logo"></a><ul><li class="first-child box_left"><a href="/artigo/327399-a-saude-oral-e-indissociavel-da-saude-geral"><img src="/pics/138/138653/120.jpeg" alt="«A saúde oral é indissociável da saúde geral»" width="120" /></a><div class="section">Entrevista a Miguel Stanley</div><h3><a href="/artigo/327399-a-saude-oral-e-indissociavel-da-saude-geral">«A saúde oral é indissociável da saúde geral»</a></h3></li><li class="box_right"><div class="section">Entrevista a Charlize Theron</div><h3><a href="/artigo/309887-a-verdade-nao-sei-mais-que-os-outros">«A verdade: não sei mais que os outros»</a></h3></li><li class="box_right"><div class="section">"10.000 anos Depois Entre Vénus e Marte"</div><h3><a href="/artigo/299150-jose-cid-apresenta-album-ao-vivo-em-lisboa-e-porto">José Cid apresenta álbum ao vivo em Lisboa e Porto</a></h3></li></ul><div class="clear"></div></div><div class="clear"></div></div>
<div class="pub">PUBLICIDADE<div class="container">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8745822827234693";
/* DESTAK - Mrec - Lateral Direita */
google_ad_slot = "8663446540";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div></div>
<div class="fb-like-box" data-href="http://www.facebook.com/JornalDestak" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div><div id="articles_footer"><ul class="first-child section_red"><li class="first-child"><a class="section" href="/seccao/actualidade">actualidade</a></li><li><a href="/artigo/350797-taxas-euribor-a-tres-seis-nove-e-12-meses-em-maximos-de-seis-meses">Taxas Euribor a três, seis, nove e 12 meses em máximos de seis meses</a></li><li><a href="/artigo/350796-macau-arrecadou-em-nove-meses-866-mil-milhoes-de-euros-em-impostos-sobre-o-jogo">Macau arrecadou em nove meses 8,66 mil milhões de euros em impostos sobre o jogo</a></li><li><a href="/artigo/350795-ecodesign-reduz-ate-cinco-vezes-o-impacto-ambiental-de-embalagens-de-medicamentos">Ecodesign reduz até cinco vezes o impacto ambiental de embalagens de medicamentos</a></li><li><a href="/artigo/350794-eurostat-reve-em-baixa-divida-portuguesa-de-2017-mas-continua-a-3.-mais-elevada">Eurostat revê em baixa dívida portuguesa de 2017 mas continua a 3.ª mais elevada</a></li><li><a href="/artigo/350793-retomada-circulacao-de-comboios-na-linha-de-cascais">Retomada circulação de comboios na Linha de Cascais</a></li><li><a href="/artigo/350792-serra-da-boa-viagem-na-figueira-da-foz-destruida-pela-tempestade-leslie">Serra da Boa Viagem, na Figueira da Foz, destruída pela tempestade Leslie</a></li></ul><div class="articles_footer_right"><ul class="section_gold"><li class="first-child"><a class="section" href="/seccao/globo">globo</a></li><li><a href="/artigo/350760-ministro-da-defesa-de-israel-odena-reabertura-de-entradas-para-gaza">Ministro da Defesa de Israel odena reabertura de entradas para Gaza</a></li><li><a href="/artigo/350724-estado-islamico-libertou-refens-sirios-em-troca-de-resgate-e-prisioneiros-ong">Estado Islâmico libertou reféns sírios em troca de resgate e prisioneiros - ONG</a></li></ul><ul class="section_purple"><li class="first-child"><a class="section" href="/seccao/fama-tv">fama &amp; tv</a></li><li><a href="/artigo/350650-forca-militar-aprontada-na-madeira-parte-em-novembro-para-o-iraque">Força militar aprontada na Madeira parte em novembro para o Iraque</a></li><li><a href="/artigo/350608-consulado-portugues-de-sao-paulo-suspende-rececao-de-pedidos-de-nacionalidade-e-vistos">Consulado português de São Paulo suspende receção de pedidos de nacionalidade e vistos</a></li></ul><div class="clear"></div></div><div class="articles_footer_right"><ul class="section_yellow"><li class="first-child"><a class="section" href="/seccao/desporto">desporto</a></li><li><a href="/artigo/350804-kings-estragam-regresso-de-westbrook-campeoes-warriors-perdem-primeiro-jogo">Kings estragam regresso de Westbrook, campeões Warriors perdem primeiro jogo</a></li><li><a href="/artigo/350803-kings-estragam-regresso-de-westbrook-campeoes-warriors-perdem-primeiro-jogo">Kings estragam regresso de Westbrook, campeões Warriors perdem primeiro jogo</a></li></ul><ul class="section_green"><li class="first-child"><a class="section" href="/seccao/arte-lazer">arte &amp; lazer</a></li><li><a href="/artigo/350806-festival-da-figueira-da-foz-lanca-campanha-de-angariacao-para-recuperar-da-tempestade">Festival da Figueira da Foz lança campanha de angariação para recuperar da tempestade</a></li><li><a href="/artigo/350805-manteigas-organiza-festival-de-fotografia-sobre-paisagens-interiores">Manteigas organiza festival de fotografia sobre "Paisagens Interiores"</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div id="footer"><ul class="first-child"><li><a href="http://m.destak.pt/?switcher=mobile">Versão Mobile</a></li><li> | <a title="comercial" href="/comercial">comercial</a></li><li> | <a title="Distribuição" href="/distribuicao">distribuição</a></li><li> | <a title="Redacção" href="/redaccao">redacção</a></li><li> | <a title="Condições de Utilização" href="/condicoes">condições utilização</a></li><li> | <a title="Ficha Técnica" href="/fichatecnica">ficha técnica</a></li><li> | <a title="Lei da Transparência" href="/transparencia">lei da transparência</a></li></ul><div>&#169; Copyright 2007-2018 Destak . Todos os direitos reservados . Desenvolvido por <a href="http://www.ervilhazul.pt/">Ervilhazul</a></div><ul><li><a title="RSS 2.0" href="http://feeds.destak.pt/DestakRSS" rel="external">rss</a></li><li> | <a title="HTML5" href="http://validator.w3.org/check?uri=referer" rel="external">html5</a></li><li> | <a title="CSS 2.1" href="http://jigsaw.w3.org/css-validator/validator?uri=http://www.destak.pt/" rel="external">css</a></li><li> | <a title="WAI AA" href="http://www.contentquality.com/mynewtester/cynthia.exe?rptmode=2&amp;url1=http://www.destak.pt/" rel="external">wai</a></li><li> | <a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/">creative commons</a></li></ul></div>
<script type="text/javascript" src="/js/jquery.common-0.2.min.js?3"></script>
<script type="text/javascript" src="/js/facebook-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.elevator-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.content-0.1.min.js?2"></script>
<script type="text/javascript" src="/js/gdpr-0.1.min.js"></script>
<script type="text/javascript">
//<![CDATA[

var _gaq = _gaq || [];
_gaq.push(
    ["_setAccount", "UA-785033-3"],
    ["_setDomainName", ".destak.pt"],
	["_trackPageview"],
	["_trackPageLoadTime"],
	["_setCustomVar", 1, "section", "desporto", 3]
);

(function() {
	var ga = document.createElement("script");
	ga.type = "text/javascript";
	ga.async = true;
	ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(ga, s);
})();
			

var pp_gemius_identifier = "B9.qyOsXvybLq_P9JjXeB9VqnBQZBVgMPnvLf7Mj.3z.67";
var pp_gemius_extraparameters = new Array("gA=desporto");
var pp_gemius_event =
	pp_gemius_event ||
	function() {
		var x = window.gemius_sevents = window.gemius_sevents || [];
		x[x.length]=arguments;
	};

( function(d,t) {
	var ex;
	try {
		var gt=d.createElement(t),
			s=d.getElementsByTagName(t)[0],
			l="http" + ("https:" == document.location.protocol ? "s://secure" : "://data");
		gt.async = "true";
		gt.src = l + ".netscope.marktest.pt/netscope-gemius.js";
		s.parentNode.appendChild(gt);
	}
	catch (ex){}
}(
	document, "script"
));
			

var WRP_HOST = "cofina2.solution.weborama.fr";
var WRP_ID = 480836;
var WRP_SECTION = "Destak";
var WRP_SUBSECTION = WRP_SECTION;

(function () {
	var wrsc,s;
	wrsc = document.createElement("script");
	wrsc.type = "text/javascript";
	wrsc.src ="http" + ("https:" == document.location.protocol ? "s://cstatic" : "://cstatic") + ".weborama.fr/js/products.js";
	s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(wrsc, s);
})();

window.wex_callback = function() {
	wex.account("911");
	wex.push("cofinagroup", 1, "Label");
	wex.push("destak", 5, "Label");
};

(function () {
	var wsc = document.createElement("script");
	wsc.type = "text/javascript";
	wsc.onload = function() {
		window.wex_callback();
		wex.send();
	};
	wsc.src = ("https:" == document.location.protocol ? "https://":"http://")+"cstatic.weborama.fr/wam/wfpd.min.js";

	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(wsc, s);
})();
			

//]]>
</script>
</body></html>