<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="pt"><head><meta name="designer" content="ErvilhAzul" /><link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><meta charset="UTF-8" /><meta property="fb:app_id" content="134328756595292" /><meta name="author" content="Destak, leitor@destak.pt" /><meta name="keywords" content="jornal, jornais, online, pt, portugal, dia, hora, diário, diario, notícias, noticias, curiosas, ultimas, ultima, última, informação, informacao, fama, tv, desporto, futebol, futsal, actualidade, arte, lazer, passatempos, cinema, tecnologia, saúde, mulher, fugas, automovel, cinema, música, emprego, marcas, empresas, imobiliario, horoscopo" /><link rel="license" href="http://creativecommons.org/licenses/by-sa/2.5/pt/" /><link rel="alternate" title="Destak.pt RSS" href="http://feeds.destak.pt/DestakRSS" type="application/rss+xml" /><meta name="application-name" content="Destak.pt"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/images/logo.png"/><script src="https://code.jquery.com/jquery-1.12.1.min.js"></script><script src="https://code.jquery.com/jquery-migrate-1.4.0.min.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<meta name="dcterms.created" content="2019-06-11" /><meta property="og:type" content="article"/><meta property="og:site_name" content="Destak.pt" /><meta property="og:title" content="Actualidade: PCP entende que PS mantém &quot;portas abertas&quot; a parcerias público-privadas na Saúde" /><meta property="og:url" content="http://www.destak.pt/artigo/372466" /><link rel="canonical" href="http://www.destak.pt/artigo/372466" /><meta property="og:image" content="http://www.destak.pt/images/newsletter_no_img.jpg" /><title>Destak.pt | Actualidade: PCP entende que PS mantém &quot;portas abertas&quot; a parcerias público-privadas na Saúde</title><meta name="description" content="As últimas notícias e reportagens sobre Portugal e o Mundo. Actualidade, Globo, Desporto, Fama e TV, Arte e Lazer. Passatempos. Todas as fotos e videos em destak.pt" />
<link type="text/css" rel="stylesheet" href="/css/yui.reset-3.10.3.min.css" />
<link type="text/css" rel="stylesheet" href="/css/common-0.4.min.css?11" />
<link type="text/css" rel="stylesheet" href="/css/iehacks-0.1.min.css" />
<link type="text/css" rel="stylesheet" href="/css/content-0.1.min.css?1" />
<link type="text/css" rel="stylesheet" href="/css/article-0.3.min.css?5" />
</head><body><div id="page"><div id="header"><div id="header_logo"><a href="/"><img alt="&#xA0; Logótipo Destak" src="/images/logo.gif" /></a><p>O primeiro<br />diário gratuito<br />em Portugal</p></div><div id="header_opinion" style="background-image: url(/images/header_opinion_joseluisseixas.png);"><b>Opinião</b><h4>José Luís Seixas</h4><h3><a href="/opiniao/371044-falemos-claro">Falemos claro!</a></h3></div><div id="header_forms"><a id="newsletter" href="/newsletter">newsletter e-destak</a><a id="homepage" href="#">destak.pt na sua homepage</a><form id="search" action="/pesquisa" method="get" enctype="application/x-www-form-urlencoded"><p><button type="submit">ok</button><input id="search_input" type="text" name="q" size="10" value="" /></p></form></div></div><div id="menu"><ul><li class="section_red"><a href="/">1ª página</a></li><li class="section_red"><a href="/seccao/lisboa">lisboa</a></li><li class="section_red"><a href="/seccao/porto">porto</a></li><li class="section_red"><a href="/seccao/actualidade">actualidade</a></li><li class="section_gold"><a href="/seccao/globo">globo</a></li><li class="section_yellow"><a href="/seccao/desporto">desporto</a></li><li class="section_purple"><a href="/seccao/fama-tv">fama &amp; tv</a></li><li class="section_green"><a href="/seccao/arte-lazer">arte &amp; lazer</a></li><li class="section_orange"><a rel="external" href="http://clubedepassatempos.pt/">passatempos</a></li><li class="section_red"><a rel="external" href="http://classificados.destak.pt">classificados</a></li></ul><ul class="first-child"><li><a href="/seccao/tecnologia">tecnologia</a></li><li><a class="active" href="/seccao/saude">saúde</a></li><li><a href="/seccao/fugas">fugas</a></li><li><a href="/seccao/automovel">automóvel</a></li><li><a href="/seccao/cinema">cinema</a></li><li><a href="/seccao/musica">música</a></li><li><a href="/seccao/emprego">emprego</a></li><li><a href="/seccao/marcas-empresas">marcas e empresas</a></li><li><a href="/seccao/entrevista">entrevista</a></li></ul></div><div id="main"><div id="article" class="section_blue"><div id="col1"><div class="section">Actualidade</div><h2>PCP entende que PS mantém "portas abertas" a parcerias público-privadas na Saúde</h2><div class="date">11 | 06 | 2019 &#160; 18.16H</div><div class="text"><p>O PCP manifestou-se hoje insatisfeito com as alterações propostas pelo PS à Lei de Bases da Saúde, por considerar que mantêm "portas abertas" a novas parcerias público-privadas.</p><p>Em declarações aos jornalistas, a deputada do PCP Paula Santos frisou que o debate sobre as PPP não é "uma questão de pormenor na Lei de Bases da Saúde", entendendo que o PS não está ainda a dar resposta a questões que os comunistas consideram fundamentais.</p><p>Admitindo que as alterações propostas pelos socialistas "acolhem algumas das questões" suscitadas pelo PCP, Paula Santos considera, contudo, que "no essencial não dão resposta ao que é fundamental relativamente às PPP".</p></div><div id="article_author">Destak/Lusa | <a href="mailto:destak@destak.pt">destak@destak.pt</a><br /></div></div><div id="col2"><div class="box section_blue"><h2><a href="/seccao/saude">mais artigos de saúde</a></h2><ul class="elevator" style="display:none;"><li><h4><a href="/artigo/372452-proposta-do-ps-remete-regulamentacao-sobre-ppp-na-saude-para-a-proxima-legislatura">Proposta do PS remete regulamentação sobre PPP na saúde para a próxima legislatura</a></h4></li><li><h4><a href="/artigo/372437-adiada-votacao-das-parcerias-publico-privadas-da-lei-de-bases-da-saude">Adiada votação das parcerias público-privadas da Lei de Bases da Saúde</a></h4></li><li><h4><a href="/artigo/372464-pcp-entende-que-ps-mantem-portas-abertas-a-parcerias-publico-privadas-na-saude">PCP entende que PS mantém "portas abertas" a parcerias público-privadas na Saúde</a></h4></li><li><h4><a href="/artigo/372453-be-lamenta-inflexibilidade-do-ps-quanto-as-ppp-na-lei-de-bases-da-saude">BE lamenta inflexibilidade do PS quanto às PPP na Lei de Bases da Saúde</a></h4></li><li><h4><a href="/artigo/372462-pcp-entende-que-ps-mantem-portas-abertas-a-parcerias-publico-privadas-na-saude">PCP entende que PS mantém "portas abertas" a parcerias público-privadas na Saúde</a></h4></li><li><h4><a href="/artigo/372312-california-vai-estender-programa-de-saude-a-imigrantes-ilegais">Califórnia vai estender programa de saúde a imigrantes ilegais</a></h4></li><li><h4><a href="/artigo/372384-ultimo-carregamento-de-ajuda-humanitaria-da-china-chega-ao-pais">Último carregamento de ajuda humanitária da China chega ao país</a></h4></li><li><h4><a href="/artigo/372454-be-lamenta-inflexibilidade-do-ps-quanto-as-ppp-na-lei-de-bases-da-saude">BE lamenta inflexibilidade do PS quanto às PPP na Lei de Bases da Saúde</a></h4></li><li><h4><a href="/artigo/372461-pcp-entende-que-ps-mantem-portas-abertas-a-parcerias-publico-privadas-na-saude">PCP entende que PS mantém "portas abertas" a parcerias público-privadas na Saúde</a></h4></li></ul></div><ul class="related_links section_blue"><li><h3 class="section"><a href="#comentar">comentar</a></h3><form id="comentar" action="/ahah/content/comment/372466" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>Deixe aqui o seu comentário (obrigatório)</dt><dd><textarea name="comment_text" cols="35" rows="5"></textarea></dd><dt>Nome</dt><dd><input type="text" name="comment_name" size="38" value="" /></dd><dt>Email (obrigatório)</dt><dd><input type="text" name="comment_email" size="38" value="" /></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Para poder comentar terá que inserir um email válido. O seu email não será divulgado, mas ficará registado na nossa base de dados.</p><p class="note">A opinião expressa nestes comentários é da exclusiva responsabilidade dos internautas. Não reflectem a opinião do Destak.<br/>Também aqui vigora a lei portuguesa, nomeadamente no direito ao bom nome. Não são aceites comentários ofensivos a pessoas ou instituições.<br/>Reservamo-nos o direito de eliminar os comentários que sejam considerados insultuosos ou não digam respeito ao tema em questão.</p><p class="note">Para mais informações, por favor leia as condições legais de utilização.</p></form></li><li><h3 class="section"><a href="#enviar">enviar</a></h3><form id="enviar" action="/ahah/content/send/372466" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>O(s) email(s) para onde quer enviar (separados por vírgulas)</dt><dd><input type="text" name="emails" size="35" value="" /></dd><dt>O seu nome</dt><dd><input type="text" name="send_name" size="30" value="" /></dd><dt>O seu email</dt><dd><input type="text" name="send_email" size="30" value="" /></dd><dt>Escreva aqui um comentário que queira enviar</dt><dd><textarea name="send_text" cols="30" rows="5"></textarea></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Nota: os seus dados pessoais servirão apenas para os destinatários o identificarem.</p></form></li><li><h3 class="section"><a href="#imprimir" id="print">imprimir</a></h3></li><li id="social_share"><h3 class="section">partilhar</h3><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="jornaldestak" data-url="http://www.destak.pt/artigo/372466"></a><br /><div class="fb-like" data-href="http://www.destak.pt/artigo/372466" data-send="false" data-width="240" data-show-faces="false" data-font="arial"></div></li></ul></div><div class="clear"></div></div><div id="col3">

<div class="box section_red"><div class="content"><div id="opinion" style="background-image: url(/pics/2/2056/joaomalheiro.jpg);"><a href="/seccao/opiniao" class="logo"></a><ul><li class="first-child box_left"><div class="section">João Malheiro</div><h3><a href="/opiniao/372362-no-estadio-da-radio">No estádio da rádio</a></h3></li><li class="box_right"><div class="section">João Paulo Saraiva (Vice-Presidente da Câmara Municipal de Lisboa)</div><h3><a href="/opiniao/371930-o-caminho-certo">O caminho certo</a></h3></li><li class="box_right"><div class="section">José Luís Seixas</div><h3><a href="/opiniao/371044-falemos-claro">Falemos claro!</a></h3></li><li class="box_right"><div class="section">Eduardo Vítor Rodrigues (Presidente da Câmara de V. N. Gaia)</div><h3><a href="/opiniao/371741-regionalizacao-instrumento-de-desenvolvimento">Regionalização: instrumento de desenvolvimento</a></h3></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="box section_red"><div class="content" id="gallery"><a href="/galerias" class="logo"></a><ul class="img first-child"><li class="first-child"><a href="/galeria/307639-super-bock-super-rock-2017-3-dia/19"><img src="/pics/138/138003/_thumb_.jpg" alt="Fatboy Slim" width="95" /></a></li><li><a href="/galeria/307639-super-bock-super-rock-2017-3-dia/20"><img src="/pics/138/138004/_thumb_.jpg" alt="Fatboy Slim" width="95" /></a></li><li><a href="/galeria/307639-super-bock-super-rock-2017-3-dia/21"><img src="/pics/138/138005/_thumb_.jpg" alt="Fatboy Slim" width="95" /></a></li></ul><h3><b><a href="/galeria/307639-super-bock-super-rock-2017-3-dia">Super Bock Super Rock 2017: 3º dia</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/307573-super-bock-super-rock-2017-2-dia/19"><img src="/pics/137/137978/_thumb_.jpg" alt="Future" width="95" /></a></li><li><a href="/galeria/307573-super-bock-super-rock-2017-2-dia/20"><img src="/pics/137/137979/_thumb_.jpg" alt="Future" width="95" /></a></li><li><a href="/galeria/307573-super-bock-super-rock-2017-2-dia/21"><img src="/pics/137/137980/_thumb_.jpg" alt="Future" width="95" /></a></li></ul><h3><b><a href="/galeria/307573-super-bock-super-rock-2017-2-dia">Super Bock Super Rock 2017: 2º dia</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/307556-super-bock-super-rock-2017-1-dia/14"><img src="/pics/137/137957/_thumb_.jpg" alt="The Legendary Tigerman" width="95" /></a></li><li><a href="/galeria/307556-super-bock-super-rock-2017-1-dia/15"><img src="/pics/137/137958/_thumb_.jpg" alt="The Legendary Tigerman" width="95" /></a></li><li><a href="/galeria/307556-super-bock-super-rock-2017-1-dia/16"><img src="/pics/137/137959/_thumb_.jpg" alt="The Legendary Tigerman" width="95" /></a></li></ul><h3><b><a href="/galeria/307556-super-bock-super-rock-2017-1-dia">Super Bock Super Rock 2017: 1º dia</a></b></h3><div class="clear"></div></div><div class="clear"></div></div><div class="box section_red"><div id="zerocost" class="content"><a href="/seccao/custo-zero" class="logo"></a><div class="box_right"><a href="/artigo/322148-personagens-levam-a-forca-ate-cascais"><img src="/pics/138/138453/120.jpeg" width="120" alt="Personagens levam a Força até Cascais" /></a><ul><li><div class="section">Exposição</div><h4><strong><a href="/artigo/322148-personagens-levam-a-forca-ate-cascais">Personagens levam a Força até Cascais</a></strong></h4></li></ul></div></div><div class="clear"></div></div>

<div class="fb-like-box" data-href="http://www.facebook.com/JornalDestak" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div><div id="articles_footer"><ul class="first-child section_red"><li class="first-child"><a class="section" href="/seccao/actualidade">actualidade</a></li><li><a href="/artigo/372474-um-intelectual-melomano-e-defensor-da-liberdade-ferro-rodrigues">Um intelectual, melómano e defensor da liberdade -- Ferro Rodrigues</a></li><li><a href="/artigo/372473-ar-chama-ministro-do-ambiente-para-esclarecer-processo-da-barragem-de-fridao">AR chama ministro do Ambiente para esclarecer processo da barragem de Fridão</a></li><li><a href="/artigo/372472-sessao-do-parlamento-da-guine-bissau-marcada-por-momentos-de-tensao">Sessão do parlamento da Guiné-Bissau marcada por momentos de tensão</a></li><li><a href="/artigo/372471-integrados-quase-8.000-funcionarios-nas-autarquias-ao-abrigo-do-prevpap">Integrados quase 8.000 funcionários nas autarquias ao abrigo do PREVPAP</a></li><li><a href="/artigo/372468-area-ardida-aumentou-51-este-ano-face-ao-mesmo-periodo-de-2018">Área ardida aumentou 51% este ano face ao mesmo período de 2018</a></li><li><a href="/artigo/372457-vinte-e-quatro-municipios-sem-plano-de-combate-atualizado">Vinte e quatro municípios sem plano de combate atualizado</a></li></ul><div class="articles_footer_right"><ul class="section_gold"><li class="first-child"><a class="section" href="/seccao/globo">globo</a></li><li><a href="/artigo/372333-pr-japones-encontra-se-essa-semana-com-autoridades-iranianas">PR japonês encontra-se essa semana com autoridades iranianas</a></li><li><a href="/artigo/372309-sete-mortos-e-mais-de-100-feridos-em-manifestacoes-contra-o-presidente-do-haiti-organizadores">Sete mortos e mais de 100 feridos em manifestações contra o Presidente do Haiti - organizadores</a></li></ul><ul class="section_purple"><li class="first-child"><a class="section" href="/seccao/fama-tv">fama &amp; tv</a></li><li><a href="/artigo/372440-franca-vai-ser-capital-da-cultura-portuguesa-em-2021">França vai ser capital da cultura portuguesa em 2021</a></li><li><a href="/artigo/372429-deputados-de-varios-partidos-preocupados-com-demolicoes-em-bairro-da-amadora">Deputados de vários partidos preocupados com demolições em bairro da Amadora</a></li></ul><div class="clear"></div></div><div class="articles_footer_right"><ul class="section_yellow"><li class="first-child"><a class="section" href="/seccao/desporto">desporto</a></li><li><a href="/artigo/372470-benfica-multado-em-61-mil-euros-por-criticas-a-arbitragem">Benfica multado em 61 mil euros por críticas à arbitragem</a></li><li><a href="/artigo/372469-ucrania-vence-italia-e-apura-se-para-a-final">Ucrânia vence Itália e apura-se para a final</a></li></ul><ul class="section_green"><li class="first-child"><a class="section" href="/seccao/arte-lazer">arte &amp; lazer</a></li><li><a href="/artigo/372448-portugal-quer-apoiar-exposicao-africana-que-visitou-no-mindelo-pr">Portugal quer apoiar exposição africana que visitou no Mindelo - PR</a></li><li><a href="/artigo/372419-mais-de-metade-dos-espacos-culturais-nao-cumpre-lei-da-acessibilidade-associacao">Mais de metade dos espaços culturais não cumpre lei da acessibilidade - associação</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div id="footer"><ul class="first-child"><li><a href="http://m.destak.pt/?switcher=mobile">Versão Mobile</a></li><li> | <a title="comercial" href="/comercial">comercial</a></li><li> | <a title="Distribuição" href="/distribuicao">distribuição</a></li><li> | <a title="Redacção" href="/redaccao">redacção</a></li><li> | <a title="Condições de Utilização" href="/condicoes">condições utilização</a></li><li> | <a title="Ficha Técnica" href="/fichatecnica">ficha técnica</a></li><li> | <a title="Lei da Transparência" href="/transparencia">lei da transparência</a></li></ul><div>&#169; Copyright 2007-2019 Destak . Todos os direitos reservados . Desenvolvido por <a href="http://www.ervilhazul.pt/">Ervilhazul</a></div><ul><li><a title="RSS 2.0" href="http://feeds.destak.pt/DestakRSS" rel="external">rss</a></li><li> | <a title="HTML5" href="http://validator.w3.org/check?uri=referer" rel="external">html5</a></li><li> | <a title="CSS 2.1" href="http://jigsaw.w3.org/css-validator/validator?uri=http://www.destak.pt/" rel="external">css</a></li><li> | <a title="WAI AA" href="http://www.contentquality.com/mynewtester/cynthia.exe?rptmode=2&amp;url1=http://www.destak.pt/" rel="external">wai</a></li><li> | <a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/">creative commons</a></li></ul></div>
<script type="text/javascript" src="/js/jquery.common-0.2.min.js?3"></script>
<script type="text/javascript" src="/js/facebook-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.elevator-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.content-0.1.min.js?2"></script>
<script type="text/javascript" src="/js/gdpr-0.1.min.js"></script>
<script type="text/javascript">
//<![CDATA[

var _gaq = _gaq || [];
_gaq.push(
    ["_setAccount", "UA-785033-3"],
    ["_setDomainName", ".destak.pt"],
	["_trackPageview"],
	["_trackPageLoadTime"],
	["_setCustomVar", 1, "section", "saude", 3]
);

(function() {
	var ga = document.createElement("script");
	ga.type = "text/javascript";
	ga.async = true;
	ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(ga, s);
})();
			

var pp_gemius_identifier = "B9.qyOsXvybLq_P9JjXeB9VqnBQZBVgMPnvLf7Mj.3z.67";
var pp_gemius_extraparameters = new Array("gA=saude");
var pp_gemius_event =
	pp_gemius_event ||
	function() {
		var x = window.gemius_sevents = window.gemius_sevents || [];
		x[x.length]=arguments;
	};

( function(d,t) {
	var ex;
	try {
		var gt=d.createElement(t),
			s=d.getElementsByTagName(t)[0],
			l="http" + ("https:" == document.location.protocol ? "s://secure" : "://data");
		gt.async = "true";
		gt.src = l + ".netscope.marktest.pt/netscope-gemius.js";
		s.parentNode.appendChild(gt);
	}
	catch (ex){}
}(
	document, "script"
));
			

var WRP_HOST = "cofina2.solution.weborama.fr";
var WRP_ID = 480836;
var WRP_SECTION = "Destak";
var WRP_SUBSECTION = WRP_SECTION;

(function () {
	var wrsc,s;
	wrsc = document.createElement("script");
	wrsc.type = "text/javascript";
	wrsc.src ="http" + ("https:" == document.location.protocol ? "s://cstatic" : "://cstatic") + ".weborama.fr/js/products.js";
	s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(wrsc, s);
})();

window.wex_callback = function() {
	wex.account("911");
	wex.push("cofinagroup", 1, "Label");
	wex.push("destak", 5, "Label");
};

(function () {
	var wsc = document.createElement("script");
	wsc.type = "text/javascript";
	wsc.onload = function() {
		window.wex_callback();
		wex.send();
	};
	wsc.src = ("https:" == document.location.protocol ? "https://":"http://")+"cstatic.weborama.fr/wam/wfpd.min.js";

	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(wsc, s);
})();
			

//]]>
</script>
</body></html>