<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="pt"><head><meta name="designer" content="ErvilhAzul" /><link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><meta charset="UTF-8" /><meta property="fb:app_id" content="134328756595292" /><meta name="author" content="Destak, leitor@destak.pt" /><meta name="keywords" content="jornal, jornais, online, pt, portugal, dia, hora, diário, diario, notícias, noticias, curiosas, ultimas, ultima, última, informação, informacao, fama, tv, desporto, futebol, futsal, actualidade, arte, lazer, passatempos, cinema, tecnologia, saúde, mulher, fugas, automovel, cinema, música, emprego, marcas, empresas, imobiliario, horoscopo" /><link rel="license" href="http://creativecommons.org/licenses/by-sa/2.5/pt/" /><link rel="alternate" title="Destak.pt RSS" href="http://feeds.destak.pt/DestakRSS" type="application/rss+xml" /><meta name="application-name" content="Destak.pt"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/images/logo.png"/><script src="https://code.jquery.com/jquery-1.12.1.min.js"></script><script src="https://code.jquery.com/jquery-migrate-1.4.0.min.js"></script><script async src="https://cdn.insurads.com/bootstrap/XG4X2VI5.js"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
	googletag.defineOutOfPageSlot("/4196/DESTAK_WEBSITE/SAUDE", "div-gpt-ad-1551195191668-0").addService(googletag.pubads());
    googletag.defineSlot("/4196/DESTAK_MASTHEAD/SAUDE", [[970, 250], [970, 90], [728, 90]], "div-gpt-ad-1553273950831-0").setTargeting("pos", ["ATF"]).addService(googletag.pubads());
    googletag.defineSlot("/4196/DESTAK_WEBSITE/SAUDE", [[300, 250], [300, 600]], "div-gpt-ad-1551195943624-0").setTargeting("pos", ["ATF"]).addService(googletag.pubads());
    googletag.defineSlot("/4196/DESTAK_WEBSITE/SAUDE", [[300, 250], [300, 600]], "div-gpt-ad-1551196174123-0").setTargeting("pos", ["BTFvert1"]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	<meta name="dcterms.created" content="2020-05-27" /><meta property="og:type" content="article"/><meta property="og:site_name" content="Destak.pt" /><meta property="og:title" content="Covid-19: Parlamento timorense vota a favor da renovação do estado de emergência" /><meta property="og:url" content="http://www.destak.pt/artigo/423251" /><link rel="canonical" href="http://www.destak.pt/artigo/423251" /><meta property="og:image" content="http://www.destak.pt/images/newsletter_no_img.jpg" /><title>Destak.pt | Covid-19: Parlamento timorense vota a favor da renovação do estado de emergência</title><meta name="description" content="As últimas notícias e reportagens sobre Portugal e o Mundo. Actualidade, Globo, Desporto, Fama e TV, Arte e Lazer. Passatempos. Todas as fotos e videos em destak.pt" />
<link type="text/css" rel="stylesheet" href="/css/yui.reset-3.10.3.min.css" />
<link type="text/css" rel="stylesheet" href="/css/common-0.4.min.css?11" />
<link type="text/css" rel="stylesheet" href="/css/iehacks-0.1.min.css" />
<link type="text/css" rel="stylesheet" href="/css/content-0.1.min.css?1" />
<link type="text/css" rel="stylesheet" href="/css/article-0.3.min.css?5" />
</head><body>
<!-- /4196/DESTAK_WEBSITE/SAUDE --><div id='div-gpt-ad-1551195191668-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551195191668-0'); });
</script>
</div>
<div id="page"><div id="header"><div id="header_logo"><a href="/"><img alt="&#xA0; Logótipo Destak" src="/images/logo.gif" /></a><p>O primeiro<br />diário gratuito<br />em Portugal</p></div><div id="header_forms"><a id="newsletter" href="/newsletter">newsletter e-destak</a><a id="homepage" href="#">destak.pt na sua homepage</a><form id="search" action="/pesquisa" method="get" enctype="application/x-www-form-urlencoded"><p><button type="submit">ok</button><input id="search_input" type="text" name="q" size="10" value="" /></p></form></div></div><div id="menu"><ul><li class="section_red"><a href="/">1ª página</a></li><li class="section_red"><a href="/seccao/lisboa">lisboa</a></li><li class="section_red"><a href="/seccao/porto">porto</a></li><li class="section_red"><a href="/seccao/actualidade">actualidade</a></li><li class="section_gold"><a href="/seccao/globo">globo</a></li><li class="section_yellow"><a href="/seccao/desporto">desporto</a></li><li class="section_purple"><a href="/seccao/fama-tv">fama &amp; tv</a></li><li class="section_green"><a href="/seccao/arte-lazer">arte &amp; lazer</a></li><li class="section_orange"><a rel="external" href="http://clubedepassatempos.pt/">passatempos</a></li><li class="section_red"><a rel="external" href="http://classificados.destak.pt">classificados</a></li></ul><ul class="first-child"><li><a href="/seccao/tecnologia">tecnologia</a></li><li><a class="active" href="/seccao/saude">saúde</a></li><li><a href="/seccao/fugas">fugas</a></li><li><a href="/seccao/automovel">automóvel</a></li><li><a href="/seccao/cinema">cinema</a></li><li><a href="/seccao/musica">música</a></li><li><a href="/seccao/emprego">emprego</a></li><li><a href="/seccao/marcas-empresas">marcas e empresas</a></li><li><a href="/seccao/entrevista">entrevista</a></li></ul></div><div id="main">
<!-- /4196/DESTAK_MASTHEAD/SAUDE --><div class="pub">PUBLICIDADE<div class="container">
<div id='div-gpt-ad-1553273950831-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553273950831-0'); });
</script>
</div>
</div></div>
<div id="article" class="section_blue"><div id="col1"><div class="section">Covid-19</div><h2>Parlamento timorense vota a favor da renovação do estado de emergência</h2><div class="date">27 | 05 | 2020 &#160; 09.00H</div><div class="text"><p>O Parlamento Nacional timorense aprovou hoje a autorização ao Presidente da República para o prolongamento durante mais 30 dias, até 26 de junho, do estado de emergência em Timor-Leste devido à pandemia da covid-19.</p><p>"É concedida autorização ao Presidente da República para renovar a declaração do estado de emergência com fundamento na verificação de uma situação de calamidade pública", refere o diploma aprovado no plenário.</p><p>O novo período de estado de emergência, que tem agora de ser formalmente declarado pelo Presidente da República, começa às 00:00 de quinta-feira (16:00 de hoje, hora de Lisboa) e termina às 23:59 de 26 de junho (15:59, hora de Lisboa).</p></div><div id="article_author">Destak/Lusa | <a href="mailto:destak@destak.pt">destak@destak.pt</a><br /></div></div><div id="col2"><div class="box section_blue"><h2><a href="/seccao/saude">mais artigos de saúde</a></h2><ul class="elevator" style="display:none;"><li><h4><a href="/artigo/423241-infarmed-avisa-farmacias-que-tem-obrigacoes-legais-e-estao-sujeitas-a-sancoes">Infarmed avisa farmácias que têm obrigações legais e estão sujeitas a sanções</a></h4></li><li><h4><a href="/artigo/423238-apoio-ao-emprego-em-timor-leste-ainda-sem-data-de-implementacao">Apoio ao emprego em Timor-Leste ainda sem data de implementação</a></h4></li><li><h4><a href="/artigo/423254-dgc-e-auto-regulacao-recomendam-especial-atencao-a-publicidade-enganosa">DGC e auto regulação recomendam "especial atenção" a publicidade enganosa</a></h4></li><li><h4><a href="/artigo/423246-pandemia-ja-matou-mais-de-350-mil-pessoas-em-todo-mundo">Pandemia já matou mais de 350 mil pessoas em todo mundo</a></h4></li><li><h4><a href="/artigo/423247-dgc-e-regulador-recomendam-especial-atencao-a-publicidade-enganosa">DGC e regulador recomendam "especial atenção" a publicidade enganosa</a></h4></li><li><h4><a href="/artigo/423237-china-deteta-um-caso-nas-ultimas-24-horas">China deteta um caso nas últimas 24 horas</a></h4></li><li><h4><a href="/artigo/423252-fao-anuncia-182-me-para-seguranca-alimentar-e-subsistencia-em-mocambique">FAO anuncia 18,2 ME para segurança alimentar e subsistência em Moçambique</a></h4></li><li><h4><a href="/artigo/423239-deputado-do-partido-democratico-timorense-contra-renovacao-do-estado-de-emergencia">Deputado do Partido Democrático timorense contra renovação do estado de emergência</a></h4></li><li><h4><a href="/artigo/423256-ficcao-climatica-de-snowpiercer-atraiu-audiencias-confinadas-pela-pandemia">Ficção climática de "Snowpiercer" atraiu audiências confinadas pela pandemia</a></h4></li></ul></div><ul class="related_links section_blue"><li><h3 class="section"><a href="#comentar">comentar</a></h3><form id="comentar" action="/ahah/content/comment/423251" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>Deixe aqui o seu comentário (obrigatório)</dt><dd><textarea name="comment_text" cols="35" rows="5"></textarea></dd><dt>Nome</dt><dd><input type="text" name="comment_name" size="38" value="" /></dd><dt>Email (obrigatório)</dt><dd><input type="text" name="comment_email" size="38" value="" /></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Para poder comentar terá que inserir um email válido. O seu email não será divulgado, mas ficará registado na nossa base de dados.</p><p class="note">A opinião expressa nestes comentários é da exclusiva responsabilidade dos internautas. Não reflectem a opinião do Destak.<br/>Também aqui vigora a lei portuguesa, nomeadamente no direito ao bom nome. Não são aceites comentários ofensivos a pessoas ou instituições.<br/>Reservamo-nos o direito de eliminar os comentários que sejam considerados insultuosos ou não digam respeito ao tema em questão.</p><p class="note">Para mais informações, por favor leia as condições legais de utilização.</p></form></li><li><h3 class="section"><a href="#enviar">enviar</a></h3><form id="enviar" action="/ahah/content/send/423251" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>O(s) email(s) para onde quer enviar (separados por vírgulas)</dt><dd><input type="text" name="emails" size="35" value="" /></dd><dt>O seu nome</dt><dd><input type="text" name="send_name" size="30" value="" /></dd><dt>O seu email</dt><dd><input type="text" name="send_email" size="30" value="" /></dd><dt>Escreva aqui um comentário que queira enviar</dt><dd><textarea name="send_text" cols="30" rows="5"></textarea></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Nota: os seus dados pessoais servirão apenas para os destinatários o identificarem.</p></form></li><li><h3 class="section"><a href="#imprimir" id="print">imprimir</a></h3></li><li id="social_share"><h3 class="section">partilhar</h3><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="jornaldestak" data-url="http://www.destak.pt/artigo/423251"></a><br /><div class="fb-like" data-href="http://www.destak.pt/artigo/423251" data-send="false" data-width="240" data-show-faces="false" data-font="arial"></div></li></ul></div><div class="clear"></div></div><div id="col3">
<!-- /4196/DESTAK_WEBSITE/SAUDE --><div class="pub">PUBLICIDADE<div class="container">
<div id='div-gpt-ad-1551195943624-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551195943624-0'); });
</script>
</div>
</div></div>
<div class="box section_red"><div class="content" id="gallery"><a href="/galerias" class="logo"></a><ul class="img first-child"><li class="first-child"><a href="/galeria/307639-super-bock-super-rock-2017-3-dia/19"><img src="/pics/138/138003/_thumb_.jpg" alt="Fatboy Slim" width="95" /></a></li><li><a href="/galeria/307639-super-bock-super-rock-2017-3-dia/20"><img src="/pics/138/138004/_thumb_.jpg" alt="Fatboy Slim" width="95" /></a></li><li><a href="/galeria/307639-super-bock-super-rock-2017-3-dia/21"><img src="/pics/138/138005/_thumb_.jpg" alt="Fatboy Slim" width="95" /></a></li></ul><h3><b><a href="/galeria/307639-super-bock-super-rock-2017-3-dia">Super Bock Super Rock 2017: 3º dia</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/307573-super-bock-super-rock-2017-2-dia/19"><img src="/pics/137/137978/_thumb_.jpg" alt="Future" width="95" /></a></li><li><a href="/galeria/307573-super-bock-super-rock-2017-2-dia/20"><img src="/pics/137/137979/_thumb_.jpg" alt="Future" width="95" /></a></li><li><a href="/galeria/307573-super-bock-super-rock-2017-2-dia/21"><img src="/pics/137/137980/_thumb_.jpg" alt="Future" width="95" /></a></li></ul><h3><b><a href="/galeria/307573-super-bock-super-rock-2017-2-dia">Super Bock Super Rock 2017: 2º dia</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/307556-super-bock-super-rock-2017-1-dia/14"><img src="/pics/137/137957/_thumb_.jpg" alt="The Legendary Tigerman" width="95" /></a></li><li><a href="/galeria/307556-super-bock-super-rock-2017-1-dia/15"><img src="/pics/137/137958/_thumb_.jpg" alt="The Legendary Tigerman" width="95" /></a></li><li><a href="/galeria/307556-super-bock-super-rock-2017-1-dia/16"><img src="/pics/137/137959/_thumb_.jpg" alt="The Legendary Tigerman" width="95" /></a></li></ul><h3><b><a href="/galeria/307556-super-bock-super-rock-2017-1-dia">Super Bock Super Rock 2017: 1º dia</a></b></h3><div class="clear"></div></div><div class="clear"></div></div><div class="box section_red"><div id="zerocost" class="content"><a href="/seccao/custo-zero" class="logo"></a><div class="box_right"><a href="/artigo/317757-marilyn-monroe-como-nunca-a-viu"><img src="/pics/138/138309/120.jpeg" width="120" alt="Marilyn Monroe como nunca a viu" /></a><ul><li><div class="section">Fotografia</div><h4><strong><a href="/artigo/317757-marilyn-monroe-como-nunca-a-viu">Marilyn Monroe como nunca a viu</a></strong></h4></li></ul></div></div><div class="clear"></div></div>
<!-- /4196/DESTAK_WEBSITE/SAUDE --><div class="pub">PUBLICIDADE<div class="container">
<div id='div-gpt-ad-1551196174123-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551196174123-0'); });
</script>
</div>
</div></div>
<div class="fb-like-box" data-href="http://www.facebook.com/JornalDestak" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div><div id="articles_footer"><ul class="first-child section_red"><li class="first-child"><a class="section" href="/seccao/actualidade">actualidade</a></li><li><a href="/artigo/423257-castelo-branco-realiza-feira-dos-sabores-de-perdicao-em-formato-digital">Castelo Branco realiza Feira dos Sabores de Perdição em formato digital</a></li><li><a href="/artigo/423255-psp-detem-dois-policias-suspeitos-de-integrar-grupo-criminoso-violento">PSP detém dois polícias suspeitos de integrar grupo criminoso violento</a></li><li><a href="/artigo/423253-costa-avisa-comissao-executiva-da-tap-que-plano-de-rotas-nao-tem-credibilidade">Costa avisa Comissão Executiva da TAP que plano de rotas "não tem credibilidade"</a></li><li><a href="/artigo/423250-twitter-assinala-pela-primeira-vez-texto-de-donald-trump-como-noticia-falsa">Twitter assinala pela primeira vez texto de Donald Trump como notícia falsa</a></li><li><a href="/artigo/423249-bolsa-de-lisboa-inicia-sessao-a-subir-039">Bolsa de Lisboa inicia sessão a subir 0,39%</a></li><li><a href="/artigo/423248-policia-de-hong-kong-detem-manifestantes-e-lanca-gas-lacrimogeneo">Polícia de Hong Kong detém manifestantes e lança gás lacrimogéneo</a></li></ul><div class="articles_footer_right"><ul class="section_gold"><li class="first-child"><a class="section" href="/seccao/globo">globo</a></li><li><a href="/artigo/423149-forcas-iraquianas-anunciam-morte-do-governador-do-estado-islamico-no-iraque">Forças iraquianas anunciam morte do "governador" do Estado Islâmico no Iraque</a></li><li><a href="/artigo/423021-ong-alerta-para-impacto-devastador-de-ataques-armados-na-educacao-no-burkina-faso">ONG alerta para "impacto devastador" de ataques armados na educação no Burkina Faso</a></li></ul><ul class="section_purple"><li class="first-child"><a class="section" href="/seccao/fama-tv">fama &amp; tv</a></li><li><a href="/artigo/423019-brasileira-recebe-premio-de-igualdade-de-genero-atribuido-pela-onu">Brasileira recebe prémio de igualdade de género atribuído pela ONU</a></li><li><a href="/artigo/422731-praias-da-povoa-de-varzim-com-mais-gente-mas-ainda-a-adaptar-se-ao-distanciamento">Praias da Póvoa de Varzim com mais gente mas ainda a adaptar-se ao distanciamento</a></li></ul><div class="clear"></div></div><div class="articles_footer_right"><ul class="section_yellow"><li class="first-child"><a class="section" href="/seccao/desporto">desporto</a></li><li><a href="/artigo/423228-benfica-sad-punido-com-multa-de-30-mil-euros-por-pedir-arbitros-estrangeiros">Benfica SAD punido com multa de 30 mil euros por pedir arbitros estrangeiros</a></li><li><a href="/artigo/423220-equipas-da-i-liga-vao-poder-fazer-cinco-substituicoes-ate-final-da-temporada">Equipas da I Liga vão poder fazer cinco substituições até final da temporada</a></li></ul><ul class="section_green"><li class="first-child"><a class="section" href="/seccao/arte-lazer">arte &amp; lazer</a></li><li><a href="/artigo/423223-jackpot-do-euromilhoes-vai-contemplar-dois-apostadores-no-estrangeiro">'Jackpot' do Euromilhões vai contemplar dois apostadores no estrangeiro</a></li><li><a href="/artigo/423218-chave-do-concurso-0422020">Chave do concurso 042/2020</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div id="footer"><ul class="first-child"><li><a href="http://m.destak.pt/?switcher=mobile">Versão Mobile</a></li><li> | <a title="comercial" href="/comercial">comercial</a></li><li> | <a title="Distribuição" href="/distribuicao">distribuição</a></li><li> | <a title="Redacção" href="/redaccao">redacção</a></li><li> | <a title="Condições de Utilização" href="/condicoes">condições utilização</a></li><li> | <a title="Ficha Técnica" href="/fichatecnica">ficha técnica</a></li><li> | <a title="Lei da Transparência" href="/transparencia">lei da transparência</a></li></ul><div>&#169; Copyright 2007-2020 Destak . Todos os direitos reservados . Desenvolvido por <a href="http://www.ervilhazul.pt/">Ervilhazul</a></div><ul><li><a title="RSS 2.0" href="http://feeds.destak.pt/DestakRSS" rel="external">rss</a></li><li> | <a title="HTML5" href="http://validator.w3.org/check?uri=referer" rel="external">html5</a></li><li> | <a title="CSS 2.1" href="http://jigsaw.w3.org/css-validator/validator?uri=http://www.destak.pt/" rel="external">css</a></li><li> | <a title="WAI AA" href="http://www.contentquality.com/mynewtester/cynthia.exe?rptmode=2&amp;url1=http://www.destak.pt/" rel="external">wai</a></li><li> | <a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/">creative commons</a></li></ul></div><!-- Begin ContainR -->
<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_499387',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Cofina-OS' });
</script>
<noscript>
<iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_499387&isNoScript&src.rand=[timestamp]&src.id=Cofina-OS' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->
<script type="text/javascript" src="/js/jquery.common-0.2.min.js?3"></script>
<script type="text/javascript" src="/js/facebook-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.elevator-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.content-0.1.min.js?2"></script>
<script type="text/javascript" src="/js/gdpr-0.1.min.js"></script>
<script type="text/javascript">
//<![CDATA[

var _gaq = _gaq || [];
_gaq.push(
    ["_setAccount", "UA-785033-3"],
    ["_setDomainName", ".destak.pt"],
	["_trackPageview"],
	["_trackPageLoadTime"],
	["_setCustomVar", 1, "section", "saude", 3]
);

(function() {
	var ga = document.createElement("script");
	ga.type = "text/javascript";
	ga.async = true;
	ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(ga, s);
})();
			

var pp_gemius_identifier = "B9.qyOsXvybLq_P9JjXeB9VqnBQZBVgMPnvLf7Mj.3z.67";
var pp_gemius_extraparameters = new Array("gA=saude");
var pp_gemius_event =
	pp_gemius_event ||
	function() {
		var x = window.gemius_sevents = window.gemius_sevents || [];
		x[x.length]=arguments;
	};

( function(d,t) {
	var ex;
	try {
		var gt=d.createElement(t),
			s=d.getElementsByTagName(t)[0],
			l="http" + ("https:" == document.location.protocol ? "s://secure" : "://data");
		gt.async = "true";
		gt.src = l + ".netscope.marktest.pt/netscope-gemius.js";
		s.parentNode.appendChild(gt);
	}
	catch (ex){}
}(
	document, "script"
));
			

var WRP_HOST = "cofina2.solution.weborama.fr";
var WRP_ID = 480836;
var WRP_SECTION = "Destak";
var WRP_SUBSECTION = WRP_SECTION;

(function () {
	var wrsc, s;
	wrsc = document.createElement("script");
	wrsc.type = "text/javascript";
	wrsc.src = "http" + ("https:" == document.location.protocol ? "s://cstatic" : "://cstatic") + ".weborama.fr/js/products.js";
	s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(wrsc, s);
})();
			

//]]>
</script>

<script
weborama_board
wam_label="COFINA"
wam_id="911"
crm_id=""
wam_api="false"
wam_token="DDxJaLUEwEIP"
src="https://tag29.ams3.digitaloceanspaces.com/weborama/board.js"
></script>
			

</body></html>