<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="pt"><head><meta name="designer" content="ErvilhAzul" /><link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><meta charset="UTF-8" /><meta property="fb:app_id" content="134328756595292" /><meta name="author" content="Destak, leitor@destak.pt" /><meta name="keywords" content="jornal, jornais, online, pt, portugal, dia, hora, diário, diario, notícias, noticias, curiosas, ultimas, ultima, última, informação, informacao, fama, tv, desporto, futebol, futsal, actualidade, arte, lazer, passatempos, cinema, tecnologia, saúde, mulher, fugas, automovel, cinema, música, emprego, marcas, empresas, imobiliario, horoscopo" /><link rel="license" href="http://creativecommons.org/licenses/by-sa/2.5/pt/" /><link rel="alternate" title="Destak.pt RSS" href="http://feeds.destak.pt/DestakRSS" type="application/rss+xml" /><meta name="application-name" content="Destak.pt"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/images/logo.png"/><script src="https://code.jquery.com/jquery-1.12.1.min.js"></script><script src="https://code.jquery.com/jquery-migrate-1.4.0.min.js"></script><script async src="https://cdn.insurads.com/bootstrap/XG4X2VI5.js"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
	googletag.defineOutOfPageSlot("/4196/DESTAK_WEBSITE/DESPORTO", "div-gpt-ad-1551195191668-0").addService(googletag.pubads());
    googletag.defineSlot("/4196/DESTAK_MASTHEAD/DESPORTO", [[970, 250], [970, 90], [728, 90]], "div-gpt-ad-1553273950831-0").setTargeting("pos", ["ATF"]).addService(googletag.pubads());
    googletag.defineSlot("/4196/DESTAK_WEBSITE/DESPORTO", [[300, 250], [300, 600]], "div-gpt-ad-1551195943624-0").setTargeting("pos", ["ATF"]).addService(googletag.pubads());
    googletag.defineSlot("/4196/DESTAK_WEBSITE/DESPORTO", [[300, 250], [300, 600]], "div-gpt-ad-1551196174123-0").setTargeting("pos", ["BTFvert1"]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	<meta name="dcterms.created" content="2020-07-27" /><meta property="og:type" content="article"/><meta property="og:site_name" content="Destak.pt" /><meta property="og:title" content="Actualidade: Artur Jorge vai treinar os sub-23 do Sporting de Braga" /><meta property="og:url" content="http://www.destak.pt/artigo/435267" /><link rel="canonical" href="http://www.destak.pt/artigo/435267" /><meta property="og:image" content="http://www.destak.pt/images/newsletter_no_img.jpg" /><title>Destak.pt | Actualidade: Artur Jorge vai treinar os sub-23 do Sporting de Braga</title><meta name="description" content="As últimas notícias e reportagens sobre Portugal e o Mundo. Actualidade, Globo, Desporto, Fama e TV, Arte e Lazer. Passatempos. Todas as fotos e videos em destak.pt" />
<link type="text/css" rel="stylesheet" href="/css/yui.reset-3.10.3.min.css" />
<link type="text/css" rel="stylesheet" href="/css/common-0.4.min.css?11" />
<link type="text/css" rel="stylesheet" href="/css/iehacks-0.1.min.css" />
<link type="text/css" rel="stylesheet" href="/css/content-0.1.min.css?1" />
<link type="text/css" rel="stylesheet" href="/css/article-0.3.min.css?5" />
</head><body>
<!-- /4196/DESTAK_WEBSITE/DESPORTO --><div id='div-gpt-ad-1551195191668-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551195191668-0'); });
</script>
</div>
<div id="page"><div id="header"><div id="header_logo"><a href="/"><img alt="&#xA0; Logótipo Destak" src="/images/logo.gif" /></a><p>O primeiro<br />diário gratuito<br />em Portugal</p></div><div id="header_forms"><a id="newsletter" href="/newsletter">newsletter e-destak</a><a id="homepage" href="#">destak.pt na sua homepage</a><form id="search" action="/pesquisa" method="get" enctype="application/x-www-form-urlencoded"><p><button type="submit">ok</button><input id="search_input" type="text" name="q" size="10" value="" /></p></form></div></div><div id="menu"><ul><li class="section_red"><a href="/">1ª página</a></li><li class="section_red"><a href="/seccao/lisboa">lisboa</a></li><li class="section_red"><a href="/seccao/porto">porto</a></li><li class="section_red"><a href="/seccao/actualidade">actualidade</a></li><li class="section_gold"><a href="/seccao/globo">globo</a></li><li class="section_yellow"><a class="active" href="/seccao/desporto">desporto</a></li><li class="section_purple"><a href="/seccao/fama-tv">fama &amp; tv</a></li><li class="section_green"><a href="/seccao/arte-lazer">arte &amp; lazer</a></li><li class="section_orange"><a rel="external" href="http://clubedepassatempos.pt/">passatempos</a></li><li class="section_red"><a rel="external" href="http://classificados.destak.pt">classificados</a></li></ul><ul class="first-child"><li><a href="/seccao/tecnologia">tecnologia</a></li><li><a href="/seccao/saude">saúde</a></li><li><a href="/seccao/fugas">fugas</a></li><li><a href="/seccao/automovel">automóvel</a></li><li><a href="/seccao/cinema">cinema</a></li><li><a href="/seccao/musica">música</a></li><li><a href="/seccao/emprego">emprego</a></li><li><a href="/seccao/marcas-empresas">marcas e empresas</a></li><li><a href="/seccao/entrevista">entrevista</a></li></ul></div><div id="main">
<!-- /4196/DESTAK_MASTHEAD/DESPORTO --><div class="pub">PUBLICIDADE<div class="container">
<div id='div-gpt-ad-1553273950831-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553273950831-0'); });
</script>
</div>
</div></div>
<div id="article" class="section_yellow"><div id="col1"><div class="section">Actualidade</div><h2>Artur Jorge vai treinar os sub-23 do Sporting de Braga</h2><div class="date">27 | 07 | 2020 &#160; 18.17H</div><div class="text"><p>Artur Jorge vai ser o treinador da equipa de sub-23 de futebol do Sporting de Braga na próxima temporada, depois de ter comandado interinamente o conjunto principal, revelou hoje à agência Lusa fonte do clube.</p><p>O técnico conversou hoje com o presidente dos minhotos, António Salvador, que lhe comunicou a decisão, que já estava, aliás, previamente acertada e contratualizada antes da saída de Custódio Castro, que Artur Jorge substituiu para fazer as últimas cinco jornadas, notou a mesma fonte.</p><p>Artur Jorge, que conseguiu o terceiro lugar na I Liga de futebol após a vitória sobre o FC Porto, no sábado (2-1), na última jornada, e a derrota do Sporting diante do Benfica, na 'Luz', também por 2-1, vai agora orientar os sub-23, depois de, na época passada ter treinado também os sub-19 dos 'arsenalistas'.</p></div><div id="article_author">Destak/Lusa | <a href="mailto:destak@destak.pt">destak@destak.pt</a><br /></div></div><div id="col2"><div class="box section_yellow"><h2><a href="/seccao/desporto">mais artigos de desporto</a></h2><ul class="elevator" style="display:none;"><li><h4><a href="/artigo/435272-artur-jorge-vai-treinar-os-sub-23-do-sporting-de-braga">Artur Jorge vai treinar os sub-23 do Sporting de Braga</a></h4></li><li><h4><a href="/artigo/435261-sad-do-desportivo-das-aves-solicita-processo-especial-de-revitalizacao-em-tribunal">SAD do Desportivo das Aves solicita Processo Especial de Revitalização em tribunal</a></h4></li><li><h4><a href="/artigo/435081-ronaldo-diz-se-felicissimo-com-titulo-da-juventus-e-dedica-o-a-quem-sofre-com-a-covid-19">Ronaldo diz-se "felicíssimo" com título da Juventus e dedica-o a quem sofre com a covid-19</a></h4></li><li><h4><a href="/artigo/435080-juventus-de-cristiano-ronaldo-vence-liga-italiana-pela-nona-epoca-consecutiva">Juventus de Cristiano Ronaldo vence Liga italiana pela nona época consecutiva</a></h4></li><li><h4><a href="/artigo/435076-portimonense-despromovido-a-ii-liga-e-salvacao-para-tondela-e-vitoria-de-setubal">Portimonense despromovido à II Liga e salvação para Tondela e Vitória de Setúbal</a></h4></li><li><h4><a href="/artigo/435234-via-ciclavel-do-mondego-aposta-na-valorizacao-turistica-do-interior">Via ciclável do Mondego aposta na valorização turística do interior</a></h4></li><li><h4><a href="/artigo/435060-quartararo-vence-gp-da-andaluzia-miguel-oliveira-abandona-apos-queda">Quartararo vence GP da Andaluzia, Miguel Oliveira abandona após queda</a></h4></li><li><h4><a href="/artigo/435064-portugueses-na-polonia-integram-primeiro-clube-de-futebol-fundado-por-estrangeiros-a-jogar-nas-competicoes-oficiais">Portugueses na Polónia integram primeiro clube de futebol fundado por estrangeiros a jogar nas competições oficiais</a></h4></li><li><h4><a href="/artigo/435144-sic-noticias-termina-programas-de-desporto-com-comentadores-que-representam-clubes">SIC Notícias termina programas de desporto com comentadores que representam clubes</a></h4></li></ul></div><ul class="related_links section_yellow"><li><h3 class="section"><a href="#comentar">comentar</a></h3><form id="comentar" action="/ahah/content/comment/435267" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>Deixe aqui o seu comentário (obrigatório)</dt><dd><textarea name="comment_text" cols="35" rows="5"></textarea></dd><dt>Nome</dt><dd><input type="text" name="comment_name" size="38" value="" /></dd><dt>Email (obrigatório)</dt><dd><input type="text" name="comment_email" size="38" value="" /></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Para poder comentar terá que inserir um email válido. O seu email não será divulgado, mas ficará registado na nossa base de dados.</p><p class="note">A opinião expressa nestes comentários é da exclusiva responsabilidade dos internautas. Não reflectem a opinião do Destak.<br/>Também aqui vigora a lei portuguesa, nomeadamente no direito ao bom nome. Não são aceites comentários ofensivos a pessoas ou instituições.<br/>Reservamo-nos o direito de eliminar os comentários que sejam considerados insultuosos ou não digam respeito ao tema em questão.</p><p class="note">Para mais informações, por favor leia as condições legais de utilização.</p></form></li><li><h3 class="section"><a href="#enviar">enviar</a></h3><form id="enviar" action="/ahah/content/send/435267" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>O(s) email(s) para onde quer enviar (separados por vírgulas)</dt><dd><input type="text" name="emails" size="35" value="" /></dd><dt>O seu nome</dt><dd><input type="text" name="send_name" size="30" value="" /></dd><dt>O seu email</dt><dd><input type="text" name="send_email" size="30" value="" /></dd><dt>Escreva aqui um comentário que queira enviar</dt><dd><textarea name="send_text" cols="30" rows="5"></textarea></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Nota: os seus dados pessoais servirão apenas para os destinatários o identificarem.</p></form></li><li><h3 class="section"><a href="#imprimir" id="print">imprimir</a></h3></li><li id="social_share"><h3 class="section">partilhar</h3><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="jornaldestak" data-url="http://www.destak.pt/artigo/435267"></a><br /><div class="fb-like" data-href="http://www.destak.pt/artigo/435267" data-send="false" data-width="240" data-show-faces="false" data-font="arial"></div></li></ul></div><div class="clear"></div></div><div id="col3">
<!-- /4196/DESTAK_WEBSITE/DESPORTO --><div class="pub">PUBLICIDADE<div class="container">
<div id='div-gpt-ad-1551195943624-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551195943624-0'); });
</script>
</div>
</div></div>
<div class="box section_red"><div class="content" id="gallery"><a href="/galerias" class="logo"></a><ul class="img first-child"><li class="first-child"><a href="/galeria/307639-super-bock-super-rock-2017-3-dia/19"><img src="/pics/138/138003/_thumb_.jpg" alt="Fatboy Slim" width="95" /></a></li><li><a href="/galeria/307639-super-bock-super-rock-2017-3-dia/20"><img src="/pics/138/138004/_thumb_.jpg" alt="Fatboy Slim" width="95" /></a></li><li><a href="/galeria/307639-super-bock-super-rock-2017-3-dia/21"><img src="/pics/138/138005/_thumb_.jpg" alt="Fatboy Slim" width="95" /></a></li></ul><h3><b><a href="/galeria/307639-super-bock-super-rock-2017-3-dia">Super Bock Super Rock 2017: 3º dia</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/307573-super-bock-super-rock-2017-2-dia/19"><img src="/pics/137/137978/_thumb_.jpg" alt="Future" width="95" /></a></li><li><a href="/galeria/307573-super-bock-super-rock-2017-2-dia/20"><img src="/pics/137/137979/_thumb_.jpg" alt="Future" width="95" /></a></li><li><a href="/galeria/307573-super-bock-super-rock-2017-2-dia/21"><img src="/pics/137/137980/_thumb_.jpg" alt="Future" width="95" /></a></li></ul><h3><b><a href="/galeria/307573-super-bock-super-rock-2017-2-dia">Super Bock Super Rock 2017: 2º dia</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/307556-super-bock-super-rock-2017-1-dia/14"><img src="/pics/137/137957/_thumb_.jpg" alt="The Legendary Tigerman" width="95" /></a></li><li><a href="/galeria/307556-super-bock-super-rock-2017-1-dia/15"><img src="/pics/137/137958/_thumb_.jpg" alt="The Legendary Tigerman" width="95" /></a></li><li><a href="/galeria/307556-super-bock-super-rock-2017-1-dia/16"><img src="/pics/137/137959/_thumb_.jpg" alt="The Legendary Tigerman" width="95" /></a></li></ul><h3><b><a href="/galeria/307556-super-bock-super-rock-2017-1-dia">Super Bock Super Rock 2017: 1º dia</a></b></h3><div class="clear"></div></div><div class="clear"></div></div><div class="box section_red"><div class="content" id="interview"><a href="/seccao/entrevista" class="logo"></a><ul><li class="first-child box_left"><a href="/artigo/327399-a-saude-oral-e-indissociavel-da-saude-geral"><img src="/pics/138/138653/120.jpeg" alt="«A saúde oral é indissociável da saúde geral»" width="120" /></a><div class="section">Entrevista a Miguel Stanley</div><h3><a href="/artigo/327399-a-saude-oral-e-indissociavel-da-saude-geral">«A saúde oral é indissociável da saúde geral»</a></h3></li><li class="box_right"><div class="section">"10.000 anos Depois Entre Vénus e Marte"</div><h3><a href="/artigo/299150-jose-cid-apresenta-album-ao-vivo-em-lisboa-e-porto">José Cid apresenta álbum ao vivo em Lisboa e Porto</a></h3></li><li class="box_right"><div class="section">Entrevista a Charlize Theron</div><h3><a href="/artigo/309887-a-verdade-nao-sei-mais-que-os-outros">«A verdade: não sei mais que os outros»</a></h3></li></ul><div class="clear"></div></div><div class="clear"></div></div>
<!-- /4196/DESTAK_WEBSITE/DESPORTO --><div class="pub">PUBLICIDADE<div class="container">
<div id='div-gpt-ad-1551196174123-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551196174123-0'); });
</script>
</div>
</div></div>
<div class="fb-like-box" data-href="http://www.facebook.com/JornalDestak" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div><div id="articles_footer"><ul class="first-child section_red"><li class="first-child"><a class="section" href="/seccao/actualidade">actualidade</a></li><li><a href="/artigo/435275-empresas-com-queda-na-faturacao-igual-ou-superior-a-75-tem-apoio-adicional-no-lay-off">Empresas com queda na faturação igual ou superior a 75% têm apoio adicional no 'lay-off'</a></li><li><a href="/artigo/435274-pcp-foi-recordista-nos-projetos-de-lei-aprovados-no-ano-parlamentar-psd-em-segundo">PCP foi recordista nos projetos de lei aprovados no ano parlamentar, PSD em segundo</a></li><li><a href="/artigo/435273-proenca-a-nova-decreta-tres-dias-de-luto-municipal-pela-morte-de-bombeiro">Proença-a-Nova decreta três dias de luto municipal pela morte de bombeiro</a></li><li><a href="/artigo/435271-isabel-dos-santos-afirma-que-unitel-deve-dinheiro-a-uma-das-suas-empresas">Isabel dos Santos afirma que Unitel deve dinheiro a uma das suas empresas</a></li><li><a href="/artigo/435270-isabel-dos-santos-afirma-que-unitel-deve-dinheiro-a-uma-das-suas-empresas">Isabel dos Santos afirma que Unitel deve dinheiro a uma das suas empresas</a></li><li><a href="/artigo/435269-isabel-dos-santos-afirma-que-unitel-deve-dinheiro-a-uma-das-suas-empresas">Isabel dos Santos afirma que Unitel deve dinheiro a uma das suas empresas</a></li></ul><div class="articles_footer_right"><ul class="section_gold"><li class="first-child"><a class="section" href="/seccao/globo">globo</a></li><li><a href="/artigo/435276-cedeao-ameaca-com-sancoes-quem-se-opor-a-normalizacao-no-mali">CEDEAO ameaça com sanções quem se opor à normalização no Mali</a></li><li><a href="/artigo/435120-interesses-economicos-tambem-alimentam-violencia-em-cabo-delgado">Interesses económicos também alimentam violência em Cabo Delgado</a></li></ul><ul class="section_purple"><li class="first-child"><a class="section" href="/seccao/fama-tv">fama &amp; tv</a></li><li><a href="/artigo/434977-nao-haveria-jim-carrey-se-nao-tivesse-havido-bugs-bunny-diretor-dos-looney-tunes">"Não haveria Jim Carrey se não tivesse havido Bugs Bunny" - diretor dos Looney Tunes</a></li><li><a href="/artigo/434856-atletas-correm-em-serras-portuguesas-para-ajudar-criancas-doentes">Atletas correm em serras portuguesas para ajudar crianças doentes</a></li></ul><div class="clear"></div></div><div class="articles_footer_right"><ul class="section_yellow"><li class="first-child"><a class="section" href="/seccao/desporto">desporto</a></li><li><a href="/artigo/435272-artur-jorge-vai-treinar-os-sub-23-do-sporting-de-braga">Artur Jorge vai treinar os sub-23 do Sporting de Braga</a></li><li><a href="/artigo/435267-artur-jorge-vai-treinar-os-sub-23-do-sporting-de-braga">Artur Jorge vai treinar os sub-23 do Sporting de Braga</a></li></ul><ul class="section_green"><li class="first-child"><a class="section" href="/seccao/arte-lazer">arte &amp; lazer</a></li><li><a href="/artigo/435249-projeto-estacao-minhoca-leva-publico-escolhido-por-sorteio-a-10-miniconcertos-em-lisboa">Projeto Estação Minhoca leva público escolhido por sorteio a 10 miniconcertos em Lisboa</a></li><li><a href="/artigo/435217-filme-iraniano-diapasao-e-o-grande-vencedor-do-festival-avanca-2020">Filme iraniano "Diapasão" é o grande vencedor do Festival AVANCA 2020</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div id="footer"><ul class="first-child"><li><a href="http://m.destak.pt/?switcher=mobile">Versão Mobile</a></li><li> | <a title="comercial" href="/comercial">comercial</a></li><li> | <a title="Distribuição" href="/distribuicao">distribuição</a></li><li> | <a title="Redacção" href="/redaccao">redacção</a></li><li> | <a title="Condições de Utilização" href="/condicoes">condições utilização</a></li><li> | <a title="Ficha Técnica" href="/fichatecnica">ficha técnica</a></li><li> | <a title="Lei da Transparência" href="/transparencia">lei da transparência</a></li></ul><div>&#169; Copyright 2007-2020 Destak . Todos os direitos reservados . Desenvolvido por <a href="http://www.ervilhazul.pt/">Ervilhazul</a></div><ul><li><a title="RSS 2.0" href="http://feeds.destak.pt/DestakRSS" rel="external">rss</a></li><li> | <a title="HTML5" href="http://validator.w3.org/check?uri=referer" rel="external">html5</a></li><li> | <a title="CSS 2.1" href="http://jigsaw.w3.org/css-validator/validator?uri=http://www.destak.pt/" rel="external">css</a></li><li> | <a title="WAI AA" href="http://www.contentquality.com/mynewtester/cynthia.exe?rptmode=2&amp;url1=http://www.destak.pt/" rel="external">wai</a></li><li> | <a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/">creative commons</a></li></ul></div><!-- Begin ContainR -->
<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_499387',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Cofina-OS' });
</script>
<noscript>
<iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_499387&isNoScript&src.rand=[timestamp]&src.id=Cofina-OS' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->
<script type="text/javascript" src="/js/jquery.common-0.2.min.js?3"></script>
<script type="text/javascript" src="/js/facebook-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.elevator-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.content-0.1.min.js?2"></script>
<script type="text/javascript" src="/js/gdpr-0.1.min.js"></script>
<script type="text/javascript">
//<![CDATA[

var _gaq = _gaq || [];
_gaq.push(
    ["_setAccount", "UA-785033-3"],
    ["_setDomainName", ".destak.pt"],
	["_trackPageview"],
	["_trackPageLoadTime"],
	["_setCustomVar", 1, "section", "desporto", 3]
);

(function() {
	var ga = document.createElement("script");
	ga.type = "text/javascript";
	ga.async = true;
	ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(ga, s);
})();
			

var pp_gemius_identifier = "B9.qyOsXvybLq_P9JjXeB9VqnBQZBVgMPnvLf7Mj.3z.67";
var pp_gemius_extraparameters = new Array("gA=desporto");
var pp_gemius_event =
	pp_gemius_event ||
	function() {
		var x = window.gemius_sevents = window.gemius_sevents || [];
		x[x.length]=arguments;
	};

( function(d,t) {
	var ex;
	try {
		var gt=d.createElement(t),
			s=d.getElementsByTagName(t)[0],
			l="http" + ("https:" == document.location.protocol ? "s://secure" : "://data");
		gt.async = "true";
		gt.src = l + ".netscope.marktest.pt/netscope-gemius.js";
		s.parentNode.appendChild(gt);
	}
	catch (ex){}
}(
	document, "script"
));
			

var WRP_HOST = "cofina2.solution.weborama.fr";
var WRP_ID = 480836;
var WRP_SECTION = "Destak";
var WRP_SUBSECTION = WRP_SECTION;

(function () {
	var wrsc, s;
	wrsc = document.createElement("script");
	wrsc.type = "text/javascript";
	wrsc.src = "http" + ("https:" == document.location.protocol ? "s://cstatic" : "://cstatic") + ".weborama.fr/js/products.js";
	s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(wrsc, s);
})();
			

//]]>
</script>

<script
weborama_board
wam_label="COFINA"
wam_id="911"
crm_id=""
wam_api="false"
wam_token="DDxJaLUEwEIP"
src="https://tag29.ams3.digitaloceanspaces.com/weborama/board.js"
></script>
			

</body></html>