<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="pt"><head><meta name="designer" content="ErvilhAzul" /><link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><meta charset="UTF-8" /><meta property="fb:app_id" content="134328756595292" /><meta name="author" content="Destak, leitor@destak.pt" /><meta name="keywords" content="jornal, jornais, online, pt, portugal, dia, hora, diário, diario, notícias, noticias, curiosas, ultimas, ultima, última, informação, informacao, fama, tv, desporto, futebol, futsal, actualidade, arte, lazer, passatempos, cinema, tecnologia, saúde, mulher, fugas, automovel, cinema, música, emprego, marcas, empresas, imobiliario, horoscopo" /><link rel="license" href="http://creativecommons.org/licenses/by-sa/2.5/pt/" /><link rel="alternate" title="Destak.pt RSS" href="http://feeds.destak.pt/DestakRSS" type="application/rss+xml" /><meta name="application-name" content="Destak.pt"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/images/logo.png"/><script src="https://code.jquery.com/jquery-1.12.1.min.js"></script><script src="https://code.jquery.com/jquery-migrate-1.4.0.min.js"></script><script async src="https://cdn.insurads.com/bootstrap/XG4X2VI5.js"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
	googletag.defineOutOfPageSlot("/4196/DESTAK_WEBSITE/ACTUALIDADE", "div-gpt-ad-1551195191668-0").addService(googletag.pubads());
    googletag.defineSlot("/4196/DESTAK_MASTHEAD/ACTUALIDADE", [[970, 250], [970, 90], [728, 90]], "div-gpt-ad-1553273950831-0").setTargeting("pos", ["ATF"]).addService(googletag.pubads());
    googletag.defineSlot("/4196/DESTAK_WEBSITE/ACTUALIDADE", [[300, 250], [300, 600]], "div-gpt-ad-1551195943624-0").setTargeting("pos", ["ATF"]).addService(googletag.pubads());
    googletag.defineSlot("/4196/DESTAK_WEBSITE/ACTUALIDADE", [[300, 250], [300, 600]], "div-gpt-ad-1551196174123-0").setTargeting("pos", ["BTFvert1"]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	<meta name="dcterms.created" content="2020-12-10" /><meta property="og:type" content="article"/><meta property="og:site_name" content="Destak.pt" /><meta property="og:title" content="Actualidade: Guimarães com festival de dança em 2021 para dar luz e cor aos dias pandémicos" /><meta property="og:url" content="http://www.destak.pt/artigo/460446" /><link rel="canonical" href="http://www.destak.pt/artigo/460446" /><meta property="og:image" content="http://www.destak.pt/images/newsletter_no_img.jpg" /><title>Destak.pt | Actualidade: Guimarães com festival de dança em 2021 para dar luz e cor aos dias pandémicos</title><meta name="description" content="As últimas notícias e reportagens sobre Portugal e o Mundo. Actualidade, Globo, Desporto, Fama e TV, Arte e Lazer. Passatempos. Todas as fotos e videos em destak.pt" />
<link type="text/css" rel="stylesheet" href="/css/yui.reset-3.10.3.min.css" />
<link type="text/css" rel="stylesheet" href="/css/common-0.4.min.css?11" />
<link type="text/css" rel="stylesheet" href="/css/iehacks-0.1.min.css" />
<link type="text/css" rel="stylesheet" href="/css/content-0.1.min.css?1" />
<link type="text/css" rel="stylesheet" href="/css/article-0.3.min.css?5" />
</head><body>
<!-- /4196/DESTAK_WEBSITE/ACTUALIDADE --><div id='div-gpt-ad-1551195191668-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551195191668-0'); });
</script>
</div>
<div id="page"><div id="header"><div id="header_logo"><a href="/"><img alt="&#xA0; Logótipo Destak" src="/images/logo.gif" /></a><p>O primeiro<br />diário gratuito<br />em Portugal</p></div><div id="header_forms"><a id="newsletter" href="/newsletter">newsletter e-destak</a><a id="homepage" href="#">destak.pt na sua homepage</a><form id="search" action="/pesquisa" method="get" enctype="application/x-www-form-urlencoded"><p><button type="submit">ok</button><input id="search_input" type="text" name="q" size="10" value="" /></p></form></div></div><div id="menu"><ul><li class="section_red"><a href="/">1ª página</a></li><li class="section_red"><a href="/seccao/lisboa">lisboa</a></li><li class="section_red"><a href="/seccao/porto">porto</a></li><li class="section_red"><a class="active" href="/seccao/actualidade">actualidade</a></li><li class="section_gold"><a href="/seccao/globo">globo</a></li><li class="section_yellow"><a href="/seccao/desporto">desporto</a></li><li class="section_purple"><a href="/seccao/fama-tv">fama &amp; tv</a></li><li class="section_green"><a href="/seccao/arte-lazer">arte &amp; lazer</a></li><li class="section_orange"><a rel="external" href="http://clubedepassatempos.pt/">passatempos</a></li><li class="section_red"><a rel="external" href="http://classificados.destak.pt">classificados</a></li></ul><ul class="first-child"><li><a href="/seccao/tecnologia">tecnologia</a></li><li><a href="/seccao/saude">saúde</a></li><li><a href="/seccao/fugas">fugas</a></li><li><a href="/seccao/automovel">automóvel</a></li><li><a href="/seccao/cinema">cinema</a></li><li><a href="/seccao/musica">música</a></li><li><a href="/seccao/emprego">emprego</a></li><li><a href="/seccao/marcas-empresas">marcas e empresas</a></li><li><a href="/seccao/entrevista">entrevista</a></li></ul></div><div id="main">
<!-- /4196/DESTAK_MASTHEAD/ACTUALIDADE --><div class="pub">PUBLICIDADE<div class="container">
<div id='div-gpt-ad-1553273950831-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553273950831-0'); });
</script>
</div>
</div></div>
<div id="article" class="section_red"><div id="col1"><div class="section">Actualidade</div><h2>Guimarães com festival de dança em 2021 para dar luz e cor aos dias pandémicos</h2><div class="date">10 | 12 | 2020 &#160; 16.49H</div><div class="text"><p>A 11.ª edição do GUIdance - Festival Internacional de Dança Contemporânea vai decorrer de 04 a 13 fevereiro, em Guimarães, apresentando 10 obras, com a dupla Sofia Dias &amp; Vítor Roriz como coreógrafos em destaque, foi hoje anunciado.</p><p>Em conferência de imprensa, o responsável pela programação do GUIdance, Rui Torrinha, manifestou-se convencido que, apesar da pandemia, o festival "vai de novo encher as salas", a exemplo do que aconteceu nas edições anteriores.</p><p>"Apesar das restrições, apostamos numa edição que não seja menor em relação às anteriores", sublinhou.</p></div><div id="article_author">Destak/Lusa | <a href="mailto:destak@destak.pt">destak@destak.pt</a><br /></div></div><div id="col2"><div class="box section_red"><h2><a href="/seccao/actualidade">mais artigos de actualidade</a></h2><ul class="elevator" style="display:none;"><li><h4><a href="/artigo/460450-oms-pede-a-africa-maior-colaboracao-com-comunidades-para-facilitar-vacinacao">OMS pede a África maior colaboração com comunidades para facilitar vacinação</a></h4></li><li><h4><a href="/artigo/460448-suecia-considera-situacao-pandemica-no-pais-muito-grave">Suécia considera situação pandémica no país "muito grave"</a></h4></li><li><h4><a href="/artigo/460455-receitas-de-servicos-em-pacote-de-comunicacoes-sobem-52-ate-setembro-para-1.293-me">Receitas de serviços em pacote de comunicações sobem 5,2% até setembro para 1.293 ME</a></h4></li><li><h4><a href="/artigo/460452-bolsa-de-lisboa-prolonga-ganhos-pela-setima-sessao-consecutiva">Bolsa de Lisboa prolonga ganhos pela sétima sessão consecutiva</a></h4></li><li><h4><a href="/artigo/460444-jovem-que-matou-cadela-a-pancada-condenado-a-13-meses-de-prisao-suspensa">Jovem que matou cadela à pancada condenado a 13 meses de prisão suspensa</a></h4></li><li><h4><a href="/artigo/460447-numero-de-infecoes-voltou-a-aumentar-no-reino-unido">Número de infeções voltou a aumentar no Reino Unido</a></h4></li><li><h4><a href="/artigo/460451-historiador-antonio-filipe-pimentel-vai-dirigir-o-museu-calouste-gulbenkian">Historiador António Filipe Pimentel vai dirigir o Museu Calouste Gulbenkian</a></h4></li><li><h4><a href="/artigo/460454-petrolifera-francesa-total-acompanha-de-perto-a-situacao">Petrolífera francesa Total acompanha "de perto" a situação</a></h4></li><li><h4><a href="/artigo/460457-psd-diz-que-ministro-assumiu-desconforto-com-decisao-de-costa-de-nao-levar-plano-a-votos">PSD diz que ministro assumiu desconforto com decisão de Costa de não levar plano a votos</a></h4></li></ul></div><ul class="related_links section_red"><li><h3 class="section"><a href="#comentar">comentar</a></h3><form id="comentar" action="/ahah/content/comment/460446" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>Deixe aqui o seu comentário (obrigatório)</dt><dd><textarea name="comment_text" cols="35" rows="5"></textarea></dd><dt>Nome</dt><dd><input type="text" name="comment_name" size="38" value="" /></dd><dt>Email (obrigatório)</dt><dd><input type="text" name="comment_email" size="38" value="" /></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Para poder comentar terá que inserir um email válido. O seu email não será divulgado, mas ficará registado na nossa base de dados.</p><p class="note">A opinião expressa nestes comentários é da exclusiva responsabilidade dos internautas. Não reflectem a opinião do Destak.<br/>Também aqui vigora a lei portuguesa, nomeadamente no direito ao bom nome. Não são aceites comentários ofensivos a pessoas ou instituições.<br/>Reservamo-nos o direito de eliminar os comentários que sejam considerados insultuosos ou não digam respeito ao tema em questão.</p><p class="note">Para mais informações, por favor leia as condições legais de utilização.</p></form></li><li><h3 class="section"><a href="#enviar">enviar</a></h3><form id="enviar" action="/ahah/content/send/460446" method="post" enctype="application/x-www-form-urlencoded"><dl><dt>O(s) email(s) para onde quer enviar (separados por vírgulas)</dt><dd><input type="text" name="emails" size="35" value="" /></dd><dt>O seu nome</dt><dd><input type="text" name="send_name" size="30" value="" /></dd><dt>O seu email</dt><dd><input type="text" name="send_email" size="30" value="" /></dd><dt>Escreva aqui um comentário que queira enviar</dt><dd><textarea name="send_text" cols="30" rows="5"></textarea></dd></dl><p class="note"><input type="checkbox" name="newsletter" value="1" class="checkbox" /> Pretendo receber a newsletter Destak.pt</p><p><button type="submit">ok</button></p><p class="note">Nota: os seus dados pessoais servirão apenas para os destinatários o identificarem.</p></form></li><li><h3 class="section"><a href="#imprimir" id="print">imprimir</a></h3></li><li id="social_share"><h3 class="section">partilhar</h3><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="jornaldestak" data-url="http://www.destak.pt/artigo/460446"></a><br /><div class="fb-like" data-href="http://www.destak.pt/artigo/460446" data-send="false" data-width="240" data-show-faces="false" data-font="arial"></div></li></ul></div><div class="clear"></div></div><div id="col3">
<!-- /4196/DESTAK_WEBSITE/ACTUALIDADE --><div class="pub">PUBLICIDADE<div class="container">
<div id='div-gpt-ad-1551195943624-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551195943624-0'); });
</script>
</div>
</div></div>
<div class="box section_red"><div class="content" id="gallery"><a href="/galerias" class="logo"></a><ul class="img first-child"><li class="first-child"><a href="/galeria/307639-super-bock-super-rock-2017-3-dia/19"><img src="/pics/138/138003/_thumb_.jpg" alt="Fatboy Slim" width="95" /></a></li><li><a href="/galeria/307639-super-bock-super-rock-2017-3-dia/20"><img src="/pics/138/138004/_thumb_.jpg" alt="Fatboy Slim" width="95" /></a></li><li><a href="/galeria/307639-super-bock-super-rock-2017-3-dia/21"><img src="/pics/138/138005/_thumb_.jpg" alt="Fatboy Slim" width="95" /></a></li></ul><h3><b><a href="/galeria/307639-super-bock-super-rock-2017-3-dia">Super Bock Super Rock 2017: 3º dia</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/307573-super-bock-super-rock-2017-2-dia/19"><img src="/pics/137/137978/_thumb_.jpg" alt="Future" width="95" /></a></li><li><a href="/galeria/307573-super-bock-super-rock-2017-2-dia/20"><img src="/pics/137/137979/_thumb_.jpg" alt="Future" width="95" /></a></li><li><a href="/galeria/307573-super-bock-super-rock-2017-2-dia/21"><img src="/pics/137/137980/_thumb_.jpg" alt="Future" width="95" /></a></li></ul><h3><b><a href="/galeria/307573-super-bock-super-rock-2017-2-dia">Super Bock Super Rock 2017: 2º dia</a></b></h3><ul class="img"><li class="first-child"><a href="/galeria/307556-super-bock-super-rock-2017-1-dia/14"><img src="/pics/137/137957/_thumb_.jpg" alt="The Legendary Tigerman" width="95" /></a></li><li><a href="/galeria/307556-super-bock-super-rock-2017-1-dia/15"><img src="/pics/137/137958/_thumb_.jpg" alt="The Legendary Tigerman" width="95" /></a></li><li><a href="/galeria/307556-super-bock-super-rock-2017-1-dia/16"><img src="/pics/137/137959/_thumb_.jpg" alt="The Legendary Tigerman" width="95" /></a></li></ul><h3><b><a href="/galeria/307556-super-bock-super-rock-2017-1-dia">Super Bock Super Rock 2017: 1º dia</a></b></h3><div class="clear"></div></div><div class="clear"></div></div><div class="box section_red"><div id="zerocost" class="content"><a href="/seccao/custo-zero" class="logo"></a><div class="box_right"><a href="/artigo/322148-personagens-levam-a-forca-ate-cascais"><img src="/pics/138/138453/120.jpeg" width="120" alt="Personagens levam a Força até Cascais" /></a><ul><li><div class="section">Exposição</div><h4><strong><a href="/artigo/322148-personagens-levam-a-forca-ate-cascais">Personagens levam a Força até Cascais</a></strong></h4></li></ul></div></div><div class="clear"></div></div>
<!-- /4196/DESTAK_WEBSITE/ACTUALIDADE --><div class="pub">PUBLICIDADE<div class="container">
<div id='div-gpt-ad-1551196174123-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551196174123-0'); });
</script>
</div>
</div></div>
<div class="fb-like-box" data-href="http://www.facebook.com/JornalDestak" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div><div id="articles_footer"><ul class="first-child section_red"><li class="first-child"><a class="section" href="/seccao/actualidade">actualidade</a></li><li><a href="/artigo/460455-receitas-de-servicos-em-pacote-de-comunicacoes-sobem-52-ate-setembro-para-1.293-me">Receitas de serviços em pacote de comunicações sobem 5,2% até setembro para 1.293 ME</a></li><li><a href="/artigo/460454-petrolifera-francesa-total-acompanha-de-perto-a-situacao">Petrolífera francesa Total acompanha "de perto" a situação</a></li><li><a href="/artigo/460452-bolsa-de-lisboa-prolonga-ganhos-pela-setima-sessao-consecutiva">Bolsa de Lisboa prolonga ganhos pela sétima sessão consecutiva</a></li><li><a href="/artigo/460451-historiador-antonio-filipe-pimentel-vai-dirigir-o-museu-calouste-gulbenkian">Historiador António Filipe Pimentel vai dirigir o Museu Calouste Gulbenkian</a></li><li><a href="/artigo/460450-oms-pede-a-africa-maior-colaboracao-com-comunidades-para-facilitar-vacinacao">OMS pede a África maior colaboração com comunidades para facilitar vacinação</a></li><li><a href="/artigo/460448-suecia-considera-situacao-pandemica-no-pais-muito-grave">Suécia considera situação pandémica no país "muito grave"</a></li></ul><div class="articles_footer_right"><ul class="section_gold"><li class="first-child"><a class="section" href="/seccao/globo">globo</a></li><li><a href="/artigo/460419-missao-da-onu-deixa-marco-em-relacao-a-processo-de-estabilizacao-da-guine-bissau-sociedade-civil">Missão da ONU deixa marco em relação a processo de estabilização da Guiné-Bissau -- Sociedade Civil</a></li><li><a href="/artigo/460380-luta-do-azerbaijao-contra-a-armenia-nao-terminou-erdogan">Luta do Azerbaijão contra a Arménia não terminou - Erdogan</a></li></ul><ul class="section_purple"><li class="first-child"><a class="section" href="/seccao/fama-tv">fama &amp; tv</a></li><li><a href="/artigo/460364-novo-romance-de-enrique-vila-matas-publicado-este-mes-em-portugal">Novo romance de Enrique Vila-Matas publicado este mês em Portugal</a></li><li><a href="/artigo/460289-novo-album-do-pianista-filipe-pinto-ribeiro-e-dsch-ensemble-dedicado-a-beethoven">Novo álbum do pianista Filipe PInto-Ribeiro e DSCH Ensemble dedicado a Beethoven</a></li></ul><div class="clear"></div></div><div class="articles_footer_right"><ul class="section_yellow"><li class="first-child"><a class="section" href="/seccao/desporto">desporto</a></li><li><a href="/artigo/460423-pepa-promete-pacos-de-ferreira-a-lutar-pelo-sonho-na-taca-de-portugal">Pepa promete Paços de Ferreira a lutar pelo "sonho" na Taça de Portugal</a></li><li><a href="/artigo/460418-portugal-integrado-no-grupo-d-com-inglaterra-croacia-e-suica">Portugal integrado no Grupo D, com Inglaterra, Croácia e Suíça</a></li></ul><ul class="section_green"><li class="first-child"><a class="section" href="/seccao/arte-lazer">arte &amp; lazer</a></li><li><a href="/artigo/460453-portugal-oficializa-candidatura-ao-comite-do-patrimonio-imaterial-da-unesco">Portugal oficializa candidatura ao Comité do Património Imaterial da UNESCO</a></li><li><a href="/artigo/460434-camara-de-viseu-acusa-ministerio-da-cultura-de-so-se-preocupar-com-lisboa-e-porto">Câmara de Viseu acusa Ministério da Cultura de só se preocupar com Lisboa e Porto</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div id="footer"><ul class="first-child"><li><a href="http://m.destak.pt/?switcher=mobile">Versão Mobile</a></li><li> | <a title="comercial" href="/comercial">comercial</a></li><li> | <a title="Distribuição" href="/distribuicao">distribuição</a></li><li> | <a title="Redacção" href="/redaccao">redacção</a></li><li> | <a title="Condições de Utilização" href="/condicoes">condições utilização</a></li><li> | <a title="Ficha Técnica" href="/fichatecnica">ficha técnica</a></li><li> | <a title="Lei da Transparência" href="/transparencia">lei da transparência</a></li></ul><div>&#169; Copyright 2007-2020 Destak . Todos os direitos reservados . Desenvolvido por <a href="http://www.ervilhazul.pt/">Ervilhazul</a></div><ul><li><a title="RSS 2.0" href="http://feeds.destak.pt/DestakRSS" rel="external">rss</a></li><li> | <a title="HTML5" href="http://validator.w3.org/check?uri=referer" rel="external">html5</a></li><li> | <a title="CSS 2.1" href="http://jigsaw.w3.org/css-validator/validator?uri=http://www.destak.pt/" rel="external">css</a></li><li> | <a title="WAI AA" href="http://www.contentquality.com/mynewtester/cynthia.exe?rptmode=2&amp;url1=http://www.destak.pt/" rel="external">wai</a></li><li> | <a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/">creative commons</a></li></ul></div><!-- Begin ContainR -->
<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_499387',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Cofina-OS' });
</script>
<noscript>
<iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_499387&isNoScript&src.rand=[timestamp]&src.id=Cofina-OS' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->
<script type="text/javascript" src="/js/jquery.common-0.2.min.js?3"></script>
<script type="text/javascript" src="/js/facebook-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.elevator-0.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.content-0.1.min.js?2"></script>
<script type="text/javascript" src="/js/gdpr-0.2.min.js"></script>
<script type="text/javascript">
//<![CDATA[

var _gaq = _gaq || [];
_gaq.push(
    ["_setAccount", "UA-785033-3"],
    ["_setDomainName", ".destak.pt"],
	["_trackPageview"],
	["_trackPageLoadTime"],
	["_setCustomVar", 1, "section", "actualidade", 3]
);

(function() {
	var ga = document.createElement("script");
	ga.type = "text/javascript";
	ga.async = true;
	ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(ga, s);
})();
			

var pp_gemius_identifier = "B9.qyOsXvybLq_P9JjXeB9VqnBQZBVgMPnvLf7Mj.3z.67";
var pp_gemius_extraparameters = new Array("gA=actualidade");
var pp_gemius_event =
	pp_gemius_event ||
	function() {
		var x = window.gemius_sevents = window.gemius_sevents || [];
		x[x.length]=arguments;
	};

( function(d,t) {
	var ex;
	try {
		var gt=d.createElement(t),
			s=d.getElementsByTagName(t)[0],
			l="http" + ("https:" == document.location.protocol ? "s://secure" : "://data");
		gt.async = "true";
		gt.src = l + ".netscope.marktest.pt/netscope-gemius.js";
		s.parentNode.appendChild(gt);
	}
	catch (ex){}
}(
	document, "script"
));
			

var WRP_HOST = "cofina2.solution.weborama.fr";
var WRP_ID = 480836;
var WRP_SECTION = "Destak";
var WRP_SUBSECTION = WRP_SECTION;

(function () {
	var wrsc, s;
	wrsc = document.createElement("script");
	wrsc.type = "text/javascript";
	wrsc.src = "http" + ("https:" == document.location.protocol ? "s://cstatic" : "://cstatic") + ".weborama.fr/js/products.js";
	s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(wrsc, s);
})();
			

//]]>
</script>

<script
weborama_board
wam_label="COFINA"
wam_id="911"
crm_id=""
wam_api="false"
wam_token="DDxJaLUEwEIP"
src="https://tag29.ams3.digitaloceanspaces.com/weborama/board.js"
></script>
			

</body></html>